Jump to content

Fallos elevalunas lado de izquierdo


carlitos438
 Share

Recommended Posts

Hola buenos días compañeros,

 

Ayer por la mañana cogí el pequeño de la casa y ninguno de los elevalunas del lado del conductor funcionan hemos mirado lo fusibles pero aparentemente están, a alguien le ha pasado o alguien sabe cual es el fusible. Gracias.

 

 

Enviado desde mi iPhone utilizando Tapatalk

Edited by carlitos438
Link to comment
Share on other sites

No hace nada de nada? Me refiero ni se mueven cuando le das al boton? Si hace el amago de moverse pero no llega a hacerlo, puede ser cosa de la famosa guia del cable del elevalunas. En mi anterior coche un A3 8L acabe por cambiar las 4 (dos de cada lado)

Link to comment
Share on other sites

No hace nada de nada? Me refiero ni se mueven cuando le das al boton? Si hace el amago de moverse pero no llega a hacerlo, puede ser cosa de la famosa guia del cable del elevalunas. En mi anterior coche un A3 8L acabe por cambiar las 4 (dos de cada lado)

Pero puede ser que se vayan los dos a la vez?

 

 

Enviado desde mi iPhone utilizando Tapatalk

Edited by carlitos438
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...