Jump to content

Qué es esto?


stratov62
 Share

Recommended Posts

Hola,

 

Tengo un a6 c5 recién comprado y estoy poniéndolo a punto, pero me encontrado con este cable cortado que va a un sensor con referencia 813971956 y el otro extremo está cortado, no puedo poner fotos porque solo me deja de 100k. Gracias

 

Saludos

Link to comment
Share on other sites

Lo del electro me cuadra, alguien puede mirar en el suyo, además te comento un problema no coge temperatura el coche, pensé que estaría el termostato abierto pero a tes de meterme en desmontar me gustaría arreglar esto. Gracias!!!

Link to comment
Share on other sites

Efectivamente es el conector del electroventilador, si pones la referencia en google te salen imagenes y lo venden en ebay y los chinos de ali.

Has comprobado con el capó abierto si el electro salta desde el momento en que arrancas o lo hace mas tarde?,

De todos modos lo que no me cuadra es la ultima foto, están los cables cortados pero están los 4 conectores a su derecha.

Sacar el ventilador es entretenido, pero sobre todo pasar el cable, aunque si es el del electro será más facil que el del clima.

Link to comment
Share on other sites

Efectivamente es el conector del electroventilador, si pones la referencia en google te salen imagenes y lo venden en ebay y los chinos de ali.

Has comprobado con el capó abierto si el electro salta desde el momento en que arrancas o lo hace mas tarde?,

De todos modos lo que no me cuadra es la ultima foto, están los cables cortados pero están los 4 conectores a su derecha.

Sacar el ventilador es entretenido, pero sobre todo pasar el cable, aunque si es el del electro será más facil que el del clima.

El electro es el de al lado del viscoso? U os referís al viscoso en si, ese va super rápido?

Alguien puede ponerme foto de donde va conectado? Gracias

Link to comment
Share on other sites

Perdonar el lado que está cortado pone está referencia 813971955, si os fijáis en la foto hay dos referencias pues la de la derecha es la que está cortada, es lo mismo? En Google me sale servo o algo así. Gracias

Link to comment
Share on other sites

El ventilador del clima segun miras el coche de frente es el de la izquierda como ya sabes, y el de la derecha el electro.

Van conectados ambos debajo de una tapa negra que hay junto al bote del liquido de refrigeración como muestra la ultima foto que has puesto..

Yo tuve que quitar el viscoso para cambiarlo y lo que es un poco lioso es volver a meter el cable por las grapas que lo sujetan que van bordeando el electro.

Supongo que pasar los cables de este otro será mas facil por que está al lado de la caja.

¿Has probado a conectar esos dos cables directos a bateria para comprobar si funciona el elctro?,

Si funciona es que lo han desconectado de una forma un poco chapucera por que algo falla y puede ser el sensor de temperatura del motor.

En ese caso tendrías que buscar el otro extremo del cable cortado y sustituir el sensor que cuesta unos 20€ en la casa.

Link to comment
Share on other sites

El ventilador del clima segun miras el coche de frente es el de la izquierda como ya sabes, y el de la derecha el electro.

Van conectados ambos debajo de una tapa negra que hay junto al bote del liquido de refrigeración como muestra la ultima foto que has puesto..

Yo tuve que quitar el viscoso para cambiarlo y lo que es un poco lioso es volver a meter el cable por las grapas que lo sujetan que van bordeando el electro.

Supongo que pasar los cables de este otro será mas facil por que está al lado de la caja.

¿Has probado a conectar esos dos cables directos a bateria para comprobar si funciona el elctro?,

Si funciona es que lo han desconectado de una forma un poco chapucera por que algo falla y puede ser el sensor de temperatura del motor.

En ese caso tendrías que buscar el otro extremo del cable cortado y sustituir el sensor que cuesta unos 20€ en la casa.

Probaré lo que comentas, el sensor lo cambie ya porque el coche no sube la temperatura y pensé que sería el sensor..

Lo de los cables bordeando he visto que han hecho una chapuza.. tengo que revisarlo porque he visto cinta aislante puesta y me temo que han cortado y empalmado... No obstante el problema es que no encuentro el otro extremo cortado solo el que sale del sensor, y supongo que está cortado porque no se calienta y no llega a 90 grados, tocará cambiar termostato, a parte de queel combustible no marca, he hecho el vagón y el cuadro está bien, he probado el aforador de detrás del piloto y tampoco es.. mi coche es quattro. Gracias a todos!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...