Jump to content

Fallo de arranque


Tomyterry
 Share

Recommended Posts

Buenas tengo un problema, al meter la llave en el coche no desbloquea la direccion ni me da el contacto, el caso es que el coche abre y cierra bien y la bateria esta bien, al encender la radio me pone un componente si autentificar acudir a concesionario oficial. Alguna respuesta a esto? Gracias audi a6 2.7 tdi 2005

Link to comment
Share on other sites

Creo haber leido que es culpa de unos pequeños pulsadores que lleva internamente la dirección.

 

En este enlace puedes ver como resetear el fallo para arrancar el coche:

 

http://www.audisport-iberica.com/foro/topic/350910-mi-a6-4f-no-pone-el-contacto/?p=4544896

 

En este otro los dichosos pulsadores:

 

http://www.audisport-iberica.com/foro/topic/322836-columna-de-direccion/?p=4179320

 

Y un enlace de compra a los pulsadores (Ojo, desconozco si tiene referido):

 

https://es.aliexpress.com/item/5PCS-Q7-J518-ignition-switch-A6L-lock-switch-button-touch-switch-car/32702946166.html?spm=2114.13010308.0.0.H2YSEz

 

 

Suerte! Un saludo,

TwinSpark

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...