Jump to content

ralenti inestable y valores raros en vagcom


michelmin
 Share

Recommended Posts

Hola a todos , tengo un problema en mi motor fsi, simplemente al ralentí el coche tiembla un poquito , y de repente sin tocar nada el ralenti se hace mas inestable , y sin tocar nada en un rato o pisando el acelerador unas cuantas veces, el coche vuelve a la normalidad, os pongo un log sonde se ve los valores cuando va bien y de repente va mal. a ver si me podeis echar una mano.


La primera imagen muestra el coche a ralenti a veces pisandole un poco pero va mas o menos correcto:


log2017_zpstqbgsle1.jpg


La segunda es cuando de repente el coche empieza a ir mal sin tocar nada simplemente al ralenti,


log2017-1_zpss6hcvo8z.jpg


como veis cuando el coche va mal , los valores de la segunda columna suben (mb de presion) la cuarta columna el BTDC se queda en 12º , No se a que achacar todo esto , si alguien esta puesto en el tema y me hecha una mano se lo agradezco.

un saludo

Link to comment
Share on other sites


Bueno hoy siguiendo un consejo de un compañero, me dice q quitara el tapón del aceite con el coche arrancado, la verdad me costó un montón quitarlo porque hace como succión, y al quitarle el coche llega a pararse, me dijo q si pasaba eso podría ser la válvula pcv, válvula de purga, ¿alguno habéis tenido ese problema?

 

Enviado desde mi EVA-L09 mediante Tapatalk

Link to comment
Share on other sites

Bueno hoy siguiendo un consejo de un compañero, me dice q quitara el tapón del aceite con el coche arrancado, la verdad me costó un montón quitarlo porque hace como succión, y al quitarle el coche llega a pararse, me dijo q si pasaba eso podría ser la válvula pcv, válvula de purga, ¿alguno habéis tenido ese problema?

 

Enviado desde mi EVA-L09 mediante Tapatalk

 

Común en los TFSI junto con la DV, no es dificil ni demasiado costoso el cambiarlo.

Link to comment
Share on other sites

 

Bueno hoy siguiendo un consejo de un compañero, me dice q quitara el tapón del aceite con el coche arrancado, la verdad me costó un montón quitarlo porque hace como succión, y al quitarle el coche llega a pararse, me dijo q si pasaba eso podría ser la válvula pcv, válvula de purga, ¿alguno habéis tenido ese problema?

 

Enviado desde mi EVA-L09 mediante Tapatalk

Común en los TFSI junto con la DV, no es dificil ni demasiado costoso el cambiarlo.

No sabrás donde está en este tipo de motor, x q me estoy volviendo loco a buscar y no la veo,, el mio es un 2.0Fsi awa
Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...