Jump to content
Sign in to follow this  
santi1990

urgente!!!fuga de bateria

Recommended Posts

hola a todos!

tengo un a4 b6 del 2001.

el problema es que cuando pasan 10 horas la bateria se queda k.o.

tengo un consumo de 1.2a y variable.el piloto de warning de las 4 intermitencias se tira 8 segundos encendidos 8 apagados 8 encendidos....y asi durante el dia entero.en el momento que permanece encendido el piloto warning es cuando alcanza los 1.2a y baja cuando se apaga a 0.2 o 0.1a.

he revisado la famosa confort,el modulo e.c.u y teniendolas desconectadas el problema persiste.

pero me he dado cuenta que cuando se enciende el piloto suena un clac dentro del cuentakilometros,como si entrara un relé.

mi pregunta es que si el propio cuentakilometros puede producir la fuga???.

un saludo

Share this post


Link to post
Share on other sites

sii,el boton le he quitado,pero con la pinza veo que cada ocho segundos cambia el amperaje,igual que si tuviera el boton.

el vag-com aun no lo he pasado porque le tengo que instalar pero podria dar el error??

Share this post


Link to post
Share on other sites

posiblente te diga que averia o averias tienes en la instalacion.

 

las puertas te las marca al abrir el coche?

 

hasta puede ser un problema con la alarma, has ido quitando fusibles para probar cual es el del consumo?

Share this post


Link to post
Share on other sites

si el coche abras la puerta que abras te lo marca.

en si el coche no tiene nada mas raro,lo unico que podria añadir es que cuando le cierro los intermitentes no parpadean pero al abrirle si que parpadea...

luego lo de bajar las ventanillas desde el mando tambien funciona...lo unico raro es que cuando sube el amperaje se enciende la luz del warning.

Share this post


Link to post
Share on other sites

quitando los fusibles baja el consumo en amperios hasta 0.1 o 0.2.

me tendre que poner esta tarde otro rato hasta ver cual es.

alquien que tenga un a4 b6 para verificar si lo de la luz de warning una vez cerrado el coche se os enciende al igual que ami intermitentemente cada 8 segundos.

Share this post


Link to post
Share on other sites

quitando los fusibles baja el consumo en amperios hasta 0.1 o 0.2.

me tendre que poner esta tarde otro rato hasta ver cual es.

alquien que tenga un a4 b6 para verificar si lo de la luz de warning una vez cerrado el coche se os enciende al igual que ami intermitentemente cada 8 segundos.

Hola una vez cierro se enciende parpadean y listo

La Luz de warning se apaga al raro y ya está

La única luz que queda encendida es l alarma.

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

he conseguido ver mas o menos por donde esta el problema...

desconectando una clavija que entra en el modulo de columna de direccion el consumo desaparece.

me he ido a quitar el fusible de columna de direccion con la clavija enchufada al modulo y tambien desaparece el consumo.

dentro de la propia clavija se dividia en 2 partes,por un lado tension por otro varios cablecillos.

he enchufado la clavija solamente con los dos de tension y no tengo consumo,lo que no se si es el propio modulo o serian esos cablecitos.

lo que ya aqui me pierdo y no se donde van esos cables.

Share this post


Link to post
Share on other sites

pues ahora que me decis de la slms estoy al 100x100 de seguro que el angulo de giro que va en el volante y que va conectado a la slms esta jodido porque en el tablero del cuentakm se me enciende un piloto amarillo como un volante y con una direccion,y otras veces que ne han visto errores me salia el sensor ese de angulo de giro.

puede este sensor comer bateria??

Share this post


Link to post
Share on other sites

alguien sabe que funcion tiene el dichoso modulo de slms o columna direccion,porque antes de pedir el modulo queria ver esta tarde a donde van los cables que enchufo a la misma...

Share this post


Link to post
Share on other sites

pues ahora que me decis de la slms estoy al 100x100 de seguro que el angulo de giro que va en el volante y que va conectado a la slms esta jodido porque en el tablero del cuentakm se me enciende un piloto amarillo como un volante y con una direccion,y otras veces que ne han visto errores me salia el sensor ese de angulo de giro.

puede este sensor comer bateria??

 

creo que en todo caso sera un cinculo con flecha a izq con un triangulo en el interior. que eso es del esp y tanto el anillo como la SLMS dan esos fallos.

 

insisto, pasale el vagcom sino estamos dando palos de ciego.

Share this post


Link to post
Share on other sites

sii ese es el que sale en el km,ayer por la tarde me hacerque a ver a un colega para que me pasara el vag com y pone lo siguiente:

 

 

 

 

00778-sensor angulo direccion g85 defectivo

 

 

01826-sensor angulo de direccion g85,alimentacion de corriente KL 30

 

 

lo que no tengo muy claro si por culpa del sensor puede a llegar a descargar la bateria.y si cambiara el sensor para descartar que fuera eso de un desguace con la misma numeracion valdria??o habria que codificar?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.