Jump to content

Recommended Posts

Estimados, tengo un Audi A6, FSI 2.0 del año 2014. En las mañanas, tanto la llave  principal como la de repuesto no logran abrir el auto y ni siquiera, para ambas llaves , se enciende la luz que indica encendido de la llave. Hasta el momento he insistido y al cabo de un tiempo logra conectarse la llave con mi auto y desde ahí opera normal todo el día. Al siguiente día, después de pasar la noche detenido, nuevamente se presentan las dificultades  para abrir el auto. Cual es la causa del problema y como lo puedo reparar?

 

Saludos

 

Juan Carlos

Share this post


Link to post
Share on other sites

hace 3 horas, Juan Carlos Lucero Larena dijo:

Estimados, tengo un Audi A6, FSI 2.0 del año 2014. En las mañanas, tanto la llave  principal como la de repuesto no logran abrir el auto y ni siquiera, para ambas llaves , se enciende la luz que indica encendido de la llave. Hasta el momento he insistido y al cabo de un tiempo logra conectarse la llave con mi auto y desde ahí opera normal todo el día. Al siguiente día, después de pasar la noche detenido, nuevamente se presentan las dificultades  para abrir el auto. Cual es la causa del problema y como lo puedo reparar?

 

Saludos

 

Juan Carlos

 

 

Has mirado el estado de la pila (batería) del mando o de los dos mandos, quizás esté ahí el ‘problema’.

Share this post


Link to post
Share on other sites

 

Pues no sé qué puede ser.

 

Share this post


Link to post
Share on other sites
hace 7 horas, pepon2309 dijo:

La batería del coche está bien?

No vivirás en una zona con inhibidores tipo comisaría, juzgado, ministerio...

 

hace 2 horas, Juan Carlos Lucero Larena dijo:

Si la batería las cambie. Esto solo me sucede hace una semana , he estado más de un año sin problemas de llave

 


 

Puede ser que sea lo que te dice pepon.

 

Si no es así es muy raro lo que te pasa con el mando.

Share this post


Link to post
Share on other sites

Amigos, tuve que pedir servicio técnico y ya sé lo que ocurría con mis llaves. Se desprogramaron con el auto, la solución fue reprogramarlas. La razón que me da el técnicos que al tener las dos llaves del auto juntas, puede haberlas desprogramado.

 

Saludos y gracias por el apoyo

 

Share this post


Link to post
Share on other sites
hace 1 hora, Juan Carlos Lucero Larena dijo:

Amigos, tuve que pedir servicio técnico y ya sé lo que ocurría con mis llaves. Se desprogramaron con el auto, la solución fue reprogramarlas. La razón que me da el técnicos que al tener las dos llaves del auto juntas, puede haberlas desprogramado.

 

Saludos y gracias por el apoyo

 


 

Bueno, pues cada vez nos enteramos de cosas nuevas.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.