Jump to content

Miguel Vargas baz

Ruido con el coche parado

Recommended Posts

Hola a todos,

soy nuevo en este foro.Lo primero gracias de antemano. Vereis tengo un Audi A4 B5 2.4 quattro y hace un par de días  cuando quite la llave y apage el motor sonaba un ruido como el dl electro pero no era el electro. Sonaba mas o menos por donde el filtro del aire.Al rato se parao , pero al día siguiente fui a arrancar el coche y la batería estaba totalmente descargada. Total la batería era del 2005 , compre otra y se la puse, pero justo cuando conecte el segundo bornecomenzo a hacer el mismo ruido. Lo arranque di una vuelta y el ruido desapareció. Me han dicho que puede ser algún rele que se quede pegado y por eso me haya desgastado la batería.Podría alguien orientarme que podría ser.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Está claro que es algún componente se está quedando enganchado y está tirando de consumo. La batería nueva la va a consumir también. Tendrás que tirar de polimetro hasta dar con la pieza en si y sustituirla.

Compartir este post


Enlace al post
Compartir en otros sitios

Lo primero sería identificar que es lo que suena, si no lo ves físicamente prueba quitando fusibles a ver si consigues localizarlo.

 

Te cierro el hilo y sigues por el otro que tienes, no dupliques hilos a lo largo del foro, gracias.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado para más respuestas.

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.