Jump to content

Tanguito10

pantalla del A8, mecanismo jodido...

Recommended Posts

Muy buenas, como comente en mi pos de presentación he adquirido un A8 al cual tengo que hacerle varias cosas, entre ellas arreglar el mecanismo de la pantalla del MMI ya que no abre ni cierra bien si no le ayudo con el dedo, mi pregunta es, merece la pena arreglarlo o dejarla fija (he visto coches que la llevan fija)?? y de dejarla fija es complicado hacerlo?? Otra cosa, el climatizador cuando lo enciendo empieza a echar aire frió como es lógico y al cabo de 30/40 segundos deja de hacerlo, ya no sale aire por las rejillas aunque se sigue escuchando el ruido del ventilador en el salpicadero, a que puede ser debido?? gracias de antemano por las respuestas, saludos. 

Compartir este post


Enlace al post
Compartir en otros sitios

A lo del climatizador probaría a hacer un ajuste básico de las trampillas a ver si se te solucionará.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Ok, gracias por contestar, en que consiste concretamente ese ajuste o mejor dicho como se hace? jeje es que todavia estoy un poco descolocado, un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Para hacer un ajuste básico te hace falta usar el Vag-com o el OBDeleven, que se conectan al coche a través de la toma OBD, para el primero te hace falta tener un ordenador portátil con el programa instalado y el segundo funciona conectando el aparato a la toma OBD y luego el programa se ejecuta con un móvil con sistema operativo android.

Editado por herodes

Compartir este post


Enlace al post
Compartir en otros sitios
En 9/8/2017 a las 18:00, herodes dijo:

Para hacer un ajuste básico te hace falta usar el Vag-com o el OBDeleven, que se conectan al coche a través de la toma OBD, para el primero te hace falta tener un ordenador portátil con el programa instalado y el segundo funciona conectando el aparato a la toma OBD y luego el programa se ejecuta con un móvil con sistema operativo android.

Buenas noches, después de haber adquirido el Vagcom y haber realizado el ajuste básico de las trampillas e problema sigue igual, se escucha como funciona el ventilador pero no sale aire por las trampillas, otra cosa puede ser que no haga el ajuste básico correctamente, si hay alguien que me pueda explicar paso a paso como se realiza se lo agradezco, saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.