Jump to content

Sign in to follow this  
FJSP

Fis marca 2.000km ayuda!!!!

Recommended Posts

He estado esta semana mirándolo con el VAG-COM y algo he conseguido, sigo con pruebas...

He modificado los valores de los canales del los sensores de combustible hasta que he visto que se quita los 2000 km y pone "algo" mas coherente. En el sensor 2 he puesto 140 y en el sensor 1 lo he ido modificando hasta que aparece en la pantalla los km que creo que son los correctos,  en el canal 32 he cambiado el valor a 1, que por lo que he visto en internet es supuestamente para quattro...Sigo haciendo pruebas ya que no se mantiene la autonomía pero tampoco se ha subido hasta 2000... ya os diré si consigo algo más.

 

Share this post


Link to post
Share on other sites

hace 6 horas, AlexV dijo:

He estado esta semana mirándolo con el VAG-COM y algo he conseguido, sigo con pruebas...

He modificado los valores de los canales del los sensores de combustible hasta que he visto que se quita los 2000 km y pone "algo" mas coherente. En el sensor 2 he puesto 140 y en el sensor 1 lo he ido modificando hasta que aparece en la pantalla los km que creo que son los correctos,  en el canal 32 he cambiado el valor a 1, que por lo que he visto en internet es supuestamente para quattro...Sigo haciendo pruebas ya que no se mantiene la autonomía pero tampoco se ha subido hasta 2000... ya os diré si consigo algo más.

 

 Hola Alex,  estuve mirando lo de las llaves a mi me pone que tengo las tres configuradas ... De ahí no creo que sea .... 

Por lo que dices , el tuyo es quatrro o delantera ?

 

En que canales has modificado cuando dices el sensor 1 y el sensor 2 ??

 

A ver si lo conseguimos , llevo dos meses que no pienso en otra cosa...😥

 

Saludos

 

Share this post


Link to post
Share on other sites
En 27/7/2018 a las 14:23, Carlisu84 dijo:

👏 haber si poco a poco dais con la solucion

Haber si hay suerte y lo solucionamos

 

En 27/7/2018 a las 20:25, Diego Enrique dijo:

 Hola Alex,  estuve mirando lo de las llaves a mi me pone que tengo las tres configuradas ... De ahí no creo que sea .... 

Por lo que dices , el tuyo es quatrro o delantera ?

 

En que canales has modificado cuando dices el sensor 1 y el sensor 2 ??

 

A ver si lo conseguimos , llevo dos meses que no pienso en otra cosa...😥

 

Saludos

 

 

El mio es quattro. Las modificaciones las he realizado en el módulo 17 intruments - adaption - canales 29, 30 y 32.

 

El 29 y 30 son los sensores de nivel de combustible y el 32 son las características del tanque.

 

Este finde no he podido hacer mas pruebas, en cuanto pueda realizare mas pruebas haber si se soluciona.

Share this post


Link to post
Share on other sites
En 31 de julio de 2018 a las 10:37, AlexV dijo:

Haber si hay suerte y lo solucionamos

 

 

El mio es quattro. Las modificaciones las he realizado en el módulo 17 intruments - adaption - canales 29, 30 y 32.

 

El 29 y 30 son los sensores de nivel de combustible y el 32 son las características del tanque.

 

Este finde no he podido hacer mas pruebas, en cuanto pueda realizare mas pruebas haber si se soluciona.

Hoy estuve mirando con vagcom y he modificado el canal 31 que no se para que es .... Le metí varios valores y todos daban error ....

Cuando modificaba ese canal, lo raro es que hacía un test de errores y me aparecía este fallo :

00771 fuel level sensor g ....

 

luego ponía el valor en 0 y ya no daba ningún error ....

 

Nos vamos a volver locos ., jeje

 

saludos

 

Share this post


Link to post
Share on other sites
hace 18 horas, Diego Enrique dijo:

Hoy estuve mirando con vagcom y he modificado el canal 31 que no se para que es .... Le metí varios valores y todos daban error ....

Cuando modificaba ese canal, lo raro es que hacía un test de errores y me aparecía este fallo :

00771 fuel level sensor g ....

 

luego ponía el valor en 0 y ya no daba ningún error ....

 

Nos vamos a volver locos ., jeje

 

saludos

 

jajajajaja...pues si, al final nos volvemos locos con esto....

 

Ayer se subió otra vez a 2000 km....así que por ahora nada de nada... seguiré indagando y buscando la posible solución...

Share this post


Link to post
Share on other sites
En 3 de julio de 2018 a las 13:02, Vickys4 dijo:

SOLUCIONADO!

hoy desmonte el cuadro limpie los conectores los volví a conectar y todo anda bien esperaremos unos días haber que tal 

 

No nos comentaste si al final se soluciono el problema de esta manera , porque ya seria de lo poco que nos queda por comprobar ....😥

 

saludos 

Share this post


Link to post
Share on other sites

Hola de nuevo , ya se que va a parecer que soy un pesado , pero no soporto ver la autonomía en 2000km y que no baje ..... Estoy por comprar un cuadro y meterlo , pero primero quiero agotar todas las opciones , que ya son pocas ...

 

Alguna novedad ??

 

Saludos 

Share this post


Link to post
Share on other sites
En 18/11/2018 a las 9:57, Diego Enrique dijo:

Hola de nuevo , ya se que va a parecer que soy un pesado , pero no soporto ver la autonomía en 2000km y que no baje ..... Estoy por comprar un cuadro y meterlo , pero primero quiero agotar todas las opciones , que ya son pocas ...

 

Alguna novedad ??

 

Saludos 

 

La aguja la marca bien?

Share this post


Link to post
Share on other sites
En 19 de noviembre de 2018 a las 20:33, Carlisu84 dijo:

 

La aguja la marca bien?

 

Hola Carlisu84 , pues la aguja del combustible , consumos instantáneo y total ,tiempo recorrido ,etc...y todo lo demás lo marca bien , lo único que me falla es la autonomía .... Lo que tendría que averiguar es de donde viene esa información de autonomía y como la calcula el cuadro ....El motor llevará algún sensor o algo que le de la información al fis del cuadro ??

 

Mira que se me resiste esto y parece una tontería , pero me

jode que no baje de 2000km y se quede así ....

 

saludos 

 

Share this post


Link to post
Share on other sites
hace 1 hora, Diego Enrique dijo:

 

Hola Carlisu84 , pues la aguja del combustible , consumos instantáneo y total ,tiempo recorrido ,etc...y todo lo demás lo marca bien , lo único que me falla es la autonomía .... Lo que tendría que averiguar es de donde viene esa información de autonomía y como la calcula el cuadro ....El motor llevará algún sensor o algo que le de la información al fis del cuadro ??

 

Mira que se me resiste esto y parece una tontería , pero me

jode que no baje de 2000km y se quede así ....

 

saludos 

 

 

vale entonces queda descartado el sensor de nivel. 

 

Creo que el calculo de autonomia lo hace segun la distancia recorrida y el consumo instantaneo. yo creo que te vas a tener que tirar una tarde revisando los canales del cuadro haber si hay algo modificable que tenga relacion.

 

Pasate un dia por el PRC y le echamos un vistazo rapido haber si 4 ojos (mas lo que esten por alli) vemos algo.

Share this post


Link to post
Share on other sites
hace 16 horas, Carlisu84 dijo:

 

vale entonces queda descartado el sensor de nivel. 

 

Creo que el calculo de autonomia lo hace segun la distancia recorrida y el consumo instantaneo. yo creo que te vas a tener que tirar una tarde revisando los canales del cuadro haber si hay algo modificable que tenga relacion.

 

Pasate un dia por el PRC y le echamos un vistazo rapido haber si 4 ojos (mas lo que esten por alli) vemos algo.

 

Créeme que ya estuve tardes enteras probando pero no doy con la tecla ..... Cuando me pasó, fue por encender el coche sin el fusible de cuadro puesto y se desconfiguro todo ...poco a poco tocando en los canales del cuadro lo puse todo ,pero lo de la autonomía no hay manera ....

 

La verdad igual me hacen falta un par de ojos mas .... Jejeje 

 

saludos y gracias 

Share this post


Link to post
Share on other sites

Yo sigo igual con lo del fis...nose que más hacer, creo que al final me tendré que pasar por Audi y que lo miren, porque la verdad que nose que módulo más mirar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.