Jump to content

Sign in to follow this  
horusito

S3 8L mal arranque frio y tirones........N249??.....FORGE??

Recommended Posts

Hola:

Pues hace poco el coche me arranca mal en frio, normalmente a la segunda si esta aparcado en el garaje, ahora llevo unos dias aparcandole en la calle y con este frio arranca a la segunda, pero tengo que pararlo a los segundos porque traquetea mucho al relenti, vuelvo a arrancarlo y bien, le dejo un minuto al relenti, salgo y en ocasiones mientras esta frio pierde fuerza hasta la punto de casi calarse, sobre todo en tercera por debajo de 2000 rpm. He notado que la valvula de descarga no suena como antes y antes de esto no hacia un soplido normal, si no como en tres veces (chiu, chiu, chiu....FORGE) cuando sueltas acelerador, ahora creo que ni suena. Un par de veces se me ha encendido el aviso de temperatura del agua, estando la aguja sobre 60 grados...¿¿??.

He pasado el Vagcom y em sale lo siguiente:

 

Address 01: Engine        Labels: 06A-906-032-BAM.lbl

   Part No: 8N0 906 018 J

   Component: 1.8L R4/5VT         0004 

   Coding: 10710

   Shop #: WSC 33278 

   VCID: 387FCE6B18A650DE6C3-5072

   WAUZZZ8LZ1A016530     AUZ7Z0Y1554716

 

8 Faults Found:

17608 - Boost Pressure Control Valve (N249)

            P1200 - 35-10 - Mechanical Malfunction - Intermittent

17947 - Clutch Pedal Switch (F36)

            P1539 - 35-00 - Implausible Signal

17861 - Exhaust Gas Temp Sensor 1 (G235)

            P1453 - 35-10 - Open or Short to Plus - Intermittent

17545 - Fuel Trim: Bank 1 (Add)

            P1137 - 35-00 - System too Rich

17704 - Error in Mapped Cooling System (check Temp-Sensor and Thermostat)

            P1296 - 35-10 -  - Intermittent

17072 - ECM Power Relay Load Circuit: (J271)

            P0688 - 35-10 - Open Circuit - Intermittent

18058 - Powertrain Data Bus

            P1650 - 35-10 - Missing Message from Instrument Cluster - Intermittent

18010 - Power Supply Terminal 30

            P1602 - 35-10 - Voltage too Low - Intermittent

Readiness: 0000 0000

 

Espero me deis pistas sobre lo que le ocurre.

Muchas gracias a todos...

Share this post


Link to post
Share on other sites

hace 51 minutos, horusito dijo:

Hola:

Pues hace poco el coche me arranca mal en frio, normalmente a la segunda si esta aparcado en el garaje, ahora llevo unos dias aparcandole en la calle y con este frio arranca a la segunda, pero tengo que pararlo a los segundos porque traquetea mucho al relenti, vuelvo a arrancarlo y bien, le dejo un minuto al relenti, salgo y en ocasiones mientras esta frio pierde fuerza hasta la punto de casi calarse, sobre todo en tercera por debajo de 2000 rpm. He notado que la valvula de descarga no suena como antes y antes de esto no hacia un soplido normal, si no como en tres veces (chiu, chiu, chiu....FORGE) cuando sueltas acelerador, ahora creo que ni suena. Un par de veces se me ha encendido el aviso de temperatura del agua, estando la aguja sobre 60 grados...¿¿??.

He pasado el Vagcom y em sale lo siguiente:

 

Address 01: Engine        Labels: 06A-906-032-BAM.lbl

 

   Part No: 8N0 906 018 J

 

   Component: 1.8L R4/5VT         0004 

 

   Coding: 10710

 

   Shop #: WSC 33278 

 

   VCID: 387FCE6B18A650DE6C3-5072

 

   WAUZZZ8LZ1A016530     AUZ7Z0Y1554716

 

 

 

8 Faults Found:

 

17608 - Boost Pressure Control Valve (N249)

 

            P1200 - 35-10 - Mechanical Malfunction - Intermittent

 

17947 - Clutch Pedal Switch (F36)

 

            P1539 - 35-00 - Implausible Signal

 

17861 - Exhaust Gas Temp Sensor 1 (G235)

 

            P1453 - 35-10 - Open or Short to Plus - Intermittent

 

17545 - Fuel Trim: Bank 1 (Add)

 

            P1137 - 35-00 - System too Rich

 

17704 - Error in Mapped Cooling System (check Temp-Sensor and Thermostat)

 

            P1296 - 35-10 -  - Intermittent

 

17072 - ECM Power Relay Load Circuit: (J271)

 

            P0688 - 35-10 - Open Circuit - Intermittent

 

18058 - Powertrain Data Bus

 

            P1650 - 35-10 - Missing Message from Instrument Cluster - Intermittent

 

18010 - Power Supply Terminal 30

 

            P1602 - 35-10 - Voltage too Low - Intermittent

 

Readiness: 0000 0000

 

 

 

Espero me deis pistas sobre lo que le ocurre.

Muchas gracias a todos...

Busca en Rosstech codigo por codigo de cada fallo y busca similitudes en las soluciones para saber por donde empezar 

Share this post


Link to post
Share on other sites
hace 3 horas, Xandre_rider dijo:

Busca en Rosstech codigo por codigo de cada fallo y busca similitudes en las soluciones para saber por donde empezar 

 

 

Te agradezco mucho tu contestacion, no sabia que en la pagina de Ross Tech metiendo el codigo te daba las posibles soluciones.

Parece ser que mi fallo se debe a la N249 o la valvula FORGE.

Gracias.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.