Jump to content

Sign in to follow this  
JHTZ08

Dudas Audi S3 8L

Recommended Posts

Hola a todos, hace poco que tengo un S3 8L, me volví loco buscando hasta que por fin vi una unidad que era de dueño único y estaba completamente de serie.

Bien, el caso es que tengo que ponerle un poco al día, porque hay veces que me salta en el FIS el indicador con la garrafa de aceite, y el nivel está perfectamente, supongo que será el sensor no? Otra cosa es que al arrancarle en frío suena como un grillo que a medida que el coche coge temperatura se quita, eso creo que puede ser que la correa patine o no esté bien tensa, si alguien sabe qué me lo diga.

Y ya por último, tengo que cambiar uno de los tubos de vacío porque al acelerarle se oye perfectamente desde dentro que pierde, mi duda es, ya que estoy me recomendáis que monte los de serie o los de silicona? Un saludo y gracias.

Share this post


Link to post
Share on other sites

Hola. Lo del nivel de aceite es un fallo muy típico de los 1.8t. Suele ser el sensor de nivel que va en el Carter.

Lo del ruido a Grillo así sin saber más pues no te puedo decir. Pueden ser varias cosas.

Y lo de los tubos de vacío, si quieres ahorrarte futuros quebraderos de cabeza, cambiarlos todos del tirón. Los de silicona son una buena opción.

Suerte y a disfrutar el bicho. Y ya si pones unas fotos pues lo bordas.

Saludos!

Share this post


Link to post
Share on other sites
hace 7 horas, s3rallye dijo:

Hola. Lo del nivel de aceite es un fallo muy típico de los 1.8t. Suele ser el sensor de nivel que va en el Carter.

Lo del ruido a Grillo así sin saber más pues no te puedo decir. Pueden ser varias cosas.

Y lo de los tubos de vacío, si quieres ahorrarte futuros quebraderos de cabeza, cambiarlos todos del tirón. Los de silicona son una buena opción.

Suerte y a disfrutar el bicho. Y ya si pones unas fotos pues lo bordas.

Saludos!

Hola! Y gracias por contestar?.

Hoy he tenido tiempo (y elevador disponible) y le he dado un repaso al coche, el grillo que sonaba efectivamente era la correa, no está en mal estado pero está como brillante, en plan plástico duro que lo llamo yo ?, y la voy a cambiar a ver si así ya se quita, si no probaré ya con el tensor también.

Por donde pierde, se debía a que un tubo de vacío está picado y además la válvula de retorno tenía una perforación por abajo y también perdía, también lo cambiaré.

Aparte de eso, las pastillas traseras están ya en las ultimas, un fuelle de la dirección (rueda delantera izquierda) está también para cambiar y el sensor del aceite lo mismo.

Luego busco como subir fotos y pongo alguna, aunque no he sacado muchas aún. Un saludo!!!

Share this post


Link to post
Share on other sites

Genial!!!

Ya te digo que el mío nada más cogerle empecé a hacerle todos los mantenimientos posibles ya que no me suelo fiar de la palabra de un vendedor sopesa que tenga facturas que los respalden. Así que vete poniéndole al día de todo para tu tranquilidad.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.