Jump to content

Conéctate para seguir esto  
Collantes

ERROR NO IDENTIFICADO

Recommended Posts

5a5e88eae7786_Sinttulo.gif.b94f812f20bad831e17001ba7c5f1b56.gif

 

hola, pongo aqui el error que me dio el vagcom en mi a4b5 , el problema es que el coche gasta mucho y tira poco y no se pq.

A ver si alguno sabe que pasa , gracias .

Editado por Collantes

Compartir este post


Enlace al post
Compartir en otros sitios

Pues en principio el primer error dice que es el alternador, se te enciende la luz de la bateria en el cuadro? comprueba que carque a unos 14V, y el segundo fallo es algo del inmobilizador, que alomejor alguna vez a fallado o lo tienes anulado, pero no son sintomas de que el coche consuma mucho y no tenga fuerza...tambien dice que son fallos intermitentes, osea que no es un fallo permanente, entonces seguro que tiene que ver con otra cosa

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.