Jump to content

Sign in to follow this  
Collantes

ERROR NO IDENTIFICADO

Recommended Posts

5a5e88eae7786_Sinttulo.gif.b94f812f20bad831e17001ba7c5f1b56.gif

 

hola, pongo aqui el error que me dio el vagcom en mi a4b5 , el problema es que el coche gasta mucho y tira poco y no se pq.

A ver si alguno sabe que pasa , gracias .

Edited by Collantes

Share this post


Link to post
Share on other sites

Pues en principio el primer error dice que es el alternador, se te enciende la luz de la bateria en el cuadro? comprueba que carque a unos 14V, y el segundo fallo es algo del inmobilizador, que alomejor alguna vez a fallado o lo tienes anulado, pero no son sintomas de que el coche consuma mucho y no tenga fuerza...tambien dice que son fallos intermitentes, osea que no es un fallo permanente, entonces seguro que tiene que ver con otra cosa

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.