Jump to content

Rober_s3

Miembros
  • Content Count

    268
  • Joined

  • Last visited

1 Follower

About Rober_s3

  • Birthday 03/09/1990

Información de perfil

  • Género
    Hombre
  • Ubicación
    Elda (Alicante)
  • Coche
    Audi S3 8L AMK
    Audi A4 B5 AFN Quattro
    Range Rover Classic 3.9 V8

Recent Profile Visitors

980 profile views
  1. Retomo el tema , ya que los ultimos mensajes son del 2010 hace ya nada menos que 10 años, alguien a montado un kit de estos y tiene una mejor experiencia que la de nuestros compañeros que parece ser que el sensor era muy sensible a las sombras y se encendia a la minima? Para otros coches mas modernos si que e visto en aliexpess y cosas asi que hasta con el movil programas la intensidad de luz y el tiempo que tarda en apagarse y demas...pero este al llevar la maneta, ya tiene que ser especifico o bien montar un kit universal... Un saludo !
  2. A mi me paso algo muy parecido también hace nada, pégale un vistazo a este post. Abre la tapadera que lleva el modulo y mira que no este la placa electrónica frita ni con cosas raras, que a mi me paso exactamente lo mismo y la abrí y estaba todo hecho bicarbonato
  3. Vale, no caí en mirar ahí, ya esta solucionado, gracias a los dos ! Lo que no sabia era que hacer con ese 4 jajaja, hasta que me e dado cuenta de que ponia que para hacer ese cambio hay que sumar un 4 al codigo que me aparecia, se ve que en este caso no es sumar/restar un 1, si no un 4 como pone en la imagen.
  4. Muchas gracuas Jesus, ya lo tengo emparejado, me e liado un poco al codificar la segunda llave, porque e tenido que desmontarla al final porque se ve que al estar con mando las dos, no me lo emparejaba, de nuevo mil gracias tio! Bueno y aprovecho para lanzar otra pregunta, se puede hacer en estos coches que sea el cierre selectivo, es decir, que cuando le des a abrir se abra solo la puerta del conductor y si quieres que se abran todas, darle dos veces seguidas? Tengo Vag-Com y en codificaciones del modulo del cierre centralizado me sale un código que es 000004 para cierre selectivo, pero no se donde hay que introducirlo. Gracias y un saludo
  5. Hola amigos, buenos días, bueno pues cuando empezó la cuarentena, en una lluvia de esas de 3 días sin parar, salgo un día a la calle y estaban todas las luces de los intermitentes encendidas y tire a abrir el coche y no abría, le metí la llave en el bombin y la gire para abrirlo y ver que pasaba y se abrió el maletero y solo la puerta del conductor...bueno pues después de revisar todo el coche, pilotos que no tuvieran agua...me dio por mirar la bomba del cierre centralizado y mi sorpresa fue que estaba el paso de rueda de ese lado inundado de agua, bueno, para los que nos sabéis donde esta la bomba del cierre centralizado, esta en el paso de rueda de la rueda trasera derecha. El tema es que se embozo justo un desagüe que tiene ahí, y se lleno de agua y me a jodido la centralita que lleva...así que os recomiendo a todos que reviséis los desagües que llevan los coches porque a veces te suelen pasar una mala jugada... Bueno a lo que iba, le e cambiado la bomba por una de desguace por una con exactamente la misma referencia y ya funciona todo, elevalunas, intermitentes, luz interior, etc...pero no me va el mando a distancia y cuando abro y cierro con la llave no parpadean los intermitentes ni nada..alguna idea? sabéis si hay que programar algo o codificar algo en esa centralita con el vag com para que funcione el cierre con el mando? Un saludo
  6. No digo que el muelle no influya, pero la dureza lo da mas bien el amortiguador, yo al cambiar a estos muelles, si e notado algo de firmeza en curvas y tal, pero el coche sigue siendo el mismo, esta claro que al ser mas cortos tiene que ser mas duros para que no llegue (en la medida de lo posible) a hacer tope en un bache y tal, pero realmente se nota la dureza cuando cambiar el amortiguador.
  7. Si, amortiguadores deje los que llevaba, eran los originales, pero los vi bien, sin perdidas de aceite y demomento asi se queda, que entre llantas, neumaticos y muelles...ya me e rascado bien el bolsillo jaja, mas adelante los cambiare porque si los cambiaba seria por los de alguna marca reconocida y ya se me iba el santo al cielo, los cambiare, seguro, pero mas adelante, ya que de esto no hice brico porque los hice en dias distintos y tal, a ver si me animo y hago un brico tambien y asi pues eso que aporto al foro jaja
  8. Buenos pues gracias a todos, os contesto por partes jaja. Lo primero que si, lo tengo muy cuidado, me gusta mucho este coche y no lo tengo como un coche y ya...lo cuido bastante, tiene los típicos roce/golpes de aparcar en la calle, lo segundo, le puse unos muelles Eibach la referencia E1535-140 que es para los coches con motor 1.9 TDI Quattro, en teoría bajan 3-4 cm, pero si os digo la verdad no hice la prueba del antes y después para ver realmente que bajo, pero para mi gusto, no a podido quedar mejor...se ve bajito pero nada llamativo...mi idea es no homologarlo ya que igual en la itv no se dan ni cuenta...
  9. Bueno como lo prometido es deuda...aqui teneis unas con los muelles rebajandolo un poquito. Decir que no rozan en ningun lado ni en baches ni nadaa. queda perfecto
  10. Hola chicos, pues vereis...el otro dia cambiando un brazo de suspension delantero, al soltar la mangueta se me salio el palier de la homocinetica y no de di cuenta..el tema fue que cuando monte la rueda y tal, tiro a andar y no andaba nada...por el ruido que izo y tal me figure que fue lo que paso, pero me extraño porque si es traccion quattro...porque ni tan siquiera se movio nada??? alguno os a pasado algo similar ? Sabeis si estos coches llevan algun tipo de bloqueo central o algo automatico? porque si no...que ventaja tenemos los que llevamos traccion Quattro que si una rueda se queda sin friccion el coche no andaria nada...? Un saludo
  11. Enhorabuena! procura en la proxima itv, no apagar el coche mientras haces cola, por lo que dices, si en la primera y la segunda no dio bien y en la tercera si, es porque el catalizador no estaba lo suficientemente caliente...suele pasar ya en los coches antiguos que necesitan mas temperatura por la deterioracion del mismo...tambien hoy en dia no son muy caros los piradas, lo que pasa que necesitas a un tio que suelde bien y lo adapte a tu coche...nosotros en el taller ponemos varios y dan buen resultado y no son excesivamente caros...un saludo
  12. Esos motores tienen mala leche para anularlas "mecánicamente" o "rústicamente" jeje, mejor que alguien te la anule electronicamente, si no el coche dará avería y ara cosas raras
  13. Haz lo que te digo, pero antes de ir a la itv, pásate por algún taller que tengan medidor de gases de escape, que en casi todas las veces es por eso, porque o esta el caralizador frio de estar parado en la cola de la itv, o están llenos de aceite(por no salir a la autovía) y por eso dan el CO muy alto..Suerte
  14. El coche lo usas por autovía o solo por ciudad? Yo para mí que el catalizador estará saturado de suciedad...date una vuelta larga por autovía dándole caña al coche y luego mientras que haces cola en la ITV no lo pares, a más caliente este el catalizador,mejor darán los gases, un saludo
  15. También decir, que es una llanta de 8 pulgadas de ancho, no se que medida montarían los A8, pero la 225/45R17 queda muy bien acoplada aunque creo que mas bien esta diseñada para montar una 235 de ancho, adjunto una foto para que veáis como se ve por detrás y el detalle de los justito que cubre el neumático a la llanta.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.