Jump to content

Alberto M.

Miembros
  • Posts

    40
  • Joined

  • Last visited

Recent Profile Visitors

311 profile views

Alberto M.'s Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. buenas.... hemos avanzado bastante... desmontamos la unidad de cierre, la dejamos un rato para que hiciera el reset y la flauta sonó. menos mal lo único que falla o bien los botones de la llave y la placa de la llave. Me explico, desde lejos le das abrir el coche como a 8 metros o mas y funciona. pero sin embargo desde cerca, pegado al coche le cuesta.. será de la llave o de esa antena que me hablaste?
  2. ah, perdona si es que es un lio... si llevas razón me exprese mal.. lo que cambie fue la pieza esa la bomba del cierre. Mañana mirare con el amigo haber si somos capaces de mirar algo mas del mando vaya ser que sea de hay que falle el mando para abrir el maletero. SI alguien necesita la otra bomba que tengo de repuesto la doy. gracias.
  3. ah, entonces habría que mirar esa centralita de cierre... esa no se por donde va.. mirare por aquí en los bricos si me aclaro en algo. gracias
  4. muchas gracias por la aclaración. Entiendo que la llave a codificar es la que se pone en la puerta del conductor no? como la otra esta mal, puede ser al revés.
  5. vamos avanzando en el asunto: después de varios intentos, hemos conseguido codificar una de las llaves pero solo hace la función de abrir con el mando pero de cerrar no lo hace, y la del maletero tampoco. no sabemos a que se debe..... que podría ser?
  6. después de varios intentos,, haciendo esos pasos del brico de la llave con tres botones, hemos hecho el primer paso y la luz de los intermitentes funciona... posteriormente hemos hecho al reves y al sacar la llave, y darle al mando no actúa no hace nada, solo lo hizo una vez y luego nada.. Después de seguir mirando y preguntando es que una de las llaves funciona ( haber funciona porque tiene pila y tiene señal de frecuencia) pero sin embargo la otra llave no tiene señal de frecuencia debe de estar mal..... puede ser que solo al funcionar una no nos deje codificarla? o seria codificarla por otros métodos? hemos metido la maquina que tiene y le sale este código en la maquina código del modulo y unos números. Sabeis que puede ser?
  7. Buenas, y disculpar pero no se si tiene que ver esto para poder codificar las llaves.. Tengo dos llaves con los tres botones apertura-cierre y maletero. Primero se que una de ellas iba bien, pero cuando dejo de funcionar la bomba ya no funcionaba... Segundo he probado el manual ese para codificarla y no hace nada total que he ido a un amiguete de llaves que las hace y las mira por si estuvieran mal, y después de hecharle un vistazo ha visto que una de ellas la pila estaba mal, se la cambiado y le señal de frecuencia al mando, Sim embargo la otra llave debe de haber sufrido algo extraño ya que este coche como dije era de un tío mío y no se nada de lo que pudo pasar.. Entonces mi pregunta es: Si una funciona y la otra llave la placa me ha dicho que esta mal, como si la hubieran intentando soldar, no podría codificarlas? o solo podría codificar una de ellas..? me ha puesto la pila, he hecho esos pasos y nada.... tendría que ser a través del sistema VAG-COM? Hay ya me pierdo.. el chico me ha dicho que si me podría hacer una misma llave como la otra pero claro son 90€..
  8. lo próximo será cambiar el techo que se cae, y cambiar los faros traseros mas modernos... y la consola con apoyabrazos porque la mía no lleva mechero y es necesario para el móvil.
  9. correcto. buena idea.... mañana intentare mirar lo de codificar la llave con ese manual haber que hace.... porque con esto de teletrabajar en casa vendiendo Inmuebles, las tareas de los niños y la pandemia que resulta que ahora le ha dado a la genta buscar casa para vacaciones de temporada por la duda de las piscinas.... pero a ratos lo intentare.
  10. lo que si he observado es el cuadro del FIS en el que me dice que el maletero estuviera abierto porque parpadea la luz, aun cambiando la posición de la llave..
  11. gracias,, se lo preguntare a mi vecino que tiene esa maquina y seguiremos avanzando... si que digo que antes el coche cuando pasaba de 20 k/m no se cerraban las puertas.. me imagino que esas opciones se las podre poner... ya por lo menos me abre las 4 puertas...
  12. Buenas chicos, pues después de desmontar la bomba vieja por la otra nueva,, y suplicando... resulta que la conecto pongo todo bien y cierro el coche y biennnnnnnnnnnnnn se suben todas la puertas se bajan al cerrar y demás...… sin llegar hacer lo de la llave para codificarla, he abierto el coche he bajado las ventanas y luego he cerrado el coche girando la llave a la derecha y debe estar activado lo del cierre confot porque automáticamente se suben las ventanillas....¡¡¡ ahora solo tendría que hacer lo de la llave? o hay alguna opción mas? desconozco las funciones que puede llevar a mayores...
  13. probare hacer el cambio de una por la otra y ya esta haber que hace... y luego un amigo de aquí tiene una maquina de esas pero seria investigar las prestaciones.. si puedo hoy y sino mañana os digo si va.
  14. Entonces es mejor quitar una, poner la otra y hacer esa codificación como ponía en el foro de las llaves, creo que lo vi por hay. la cuestión es que vaya el modulo, luego el codificarla será otra historia.
  15. te entiendo, pero si el problema era que la placa mia estaba mal por que se podría haber sulfatado, al poner el otro motor solo alo mejor no va... hay algún brico como desmontar el motor? he mirado en sitios pero no me queda claro.
×
×
  • Create New...