Jump to content

Circuito refrigeracion


Recommended Posts

Hola, tengo un problema con el anticongelante, mi motor es el 1.8 125cv apt y me tira el liquido, en plan rellenando al máximo, esta al mínimo en 2-3 semanas.

 

He estado haciendo una pequeña exploración hoy para ver por donde lo perdía y parece que he localizado algo. Lo he grabado en vídeo para que lo veais.

 

Primero por debajo del coche:

 

 

Y luego visto desde arriba:

 

 

La cosa es, como veis en el video hay ahí un manguito que no estoy seguro si es por donde lo pierde o no. Lo que es seguro es que el liquido chorrea por la parte derecha de la caja de cambios.

 

Como comprobaciones extra:

  • No hay perdidas por radiador, ni tapón del deposito ni nada
  • No hay babilla blanca en el tapón del aceite, ni sale humo blanco (solo el típico vapor de que fuera hace un frío del carajo)

 

Tengo un manual de taller en ingles pero no encuentro donde esta explicado el circuito del refrigerante (Heating and AC???)

 

Un saludo, gracias en adelanto, y espero que los videos le sirvan a alguien que pueda tener el mismo problema.

 

Pd: no se como hacer más pequeño el tamaño del reproductor. 

Edited by dackturis
Link to post
Share on other sites

Está claro en el segundo video, fuga bastante comun, es lo que se le suele llamar la pipa, una pieza de plastico que va cogida a la culata y donde se aloja el sensor de temperatura G62 y de ahi sale hacia el radiador de la calefaccíon. Tambien podria perder por la misma junta del sensor o del tapón que hay al lado, pero vamos generalmente es la junta que hay tocando la culata que con el calor se dilata yo la tuve que cambiar no hace mucho, es barata y relativamente facil de cambiar.

 

https://www.oscaro.es/brida-de-refrigerante-febi-bilstein-27153-2033060-3219-p

 

 

S2

Link to post
Share on other sites
  • 2 weeks later...

Tengo un par de vídeos más con el motor en caliente, en uno se ve fugazmente una gotita caer de ahí, así que podemos confirmar que es de eso. Luego desde el ordenador los pongo. 

Link to post
Share on other sites

He estado mirando los repuestos en las tiendas de aquí (Hungría) y he visto que hay dos modelos de "pipa", una con un agujero para 1 sensor y otro con dos agujeros. ¿Para qué esta el segundo? ¿Es para el motor con turbo? En cualquier caso, he visto que venden un tapón tambien para ese segundo agujero, ¿pasa algo por llevarlo asi o deberia ponerle el del unico agujero?

 

Aqui esta el vídeo:

 

Link to post
Share on other sites

El tuyo no lo sé por que es restyling y es algo mas moderno, pero el mio lleva la pipa con los dos agujeros y lleva tapado uno con un tapón y clip que lo sujeta, de todas formas si sacas el tubo de la admision que pasa por arriba lo veras rapido, y si tienes el tapon no hace falta que lo compres, lo cambias y ya está.

 

Yo lo he visto en un 1.8 t y efectivamente ahi hay dos sensores en vez de uno como el nuestro, y yo lo compré en amazon, vamos ultimamente compro todos los recambios por ahi.

 

S2

Link to post
Share on other sites
  • 2 weeks later...

Ya he comprado la pieza que tengo que cambiar y espero que sea eso y nada mas :D

Os pongo unas fotos para que la veais por si teneis el mismo problema.

Me ha costado 10 euros todo, y digo todo porque como he explicado arriba, mi motor solo lleva un sensor. En algunos motores lleva dos, y estos se ponen en los dos agujeros en forma de L que estan juntos, pero como en mi caso solo lleva uno, he tenido que comprar un tapon que me ha costado 2€ para tapar el otro, es decir, la pieza esta 8€, por lo que si teneis los dos sensores eso os costará.

La manera de ponerle el tapon es muy sencilla. Venia una goma, un clip y el tapon. Le pones la gomita al tapon, lo metes, le pones el clip y ya esta. La pieza viene con la junta que va al motor ya puesta por lo que no hay que preocuparse que se ponga mal.

WhatsApp Image 2018-04-09 at 10.08.40.jpeg

WhatsApp Image 2018-04-09 at 10.08.39.jpeg

WhatsApp Image 2018-04-09 at 10.08.38.jpeg

Link to post
Share on other sites

Como te comenté ese tapón ya lo debes de llevar en la pieza que saques, pero claro por lo que vale y que alguna vez tambien fuga por ahi, lo mejor cambiarlo y te dejas de posteriores problemas, lo que si que cuando apretes los tornillos que van a la culata ves con cuidado y no te pases no vayas a partir que aunque lleve un refuerzo metalico se puede hacer grieta y los otros lo mismo.

 

S2

Link to post
Share on other sites
  • 3 weeks later...

Ya he cambiado la pieza y es muy facil, la unica dificultad que tiene es el poco espacio que hay, pero al tacto se hace bien. Tenia la junta destrozada, normal que perdiera, y no, @Athabasco no lleva el tapon para el segundo agujero porque la pieza que llevaba solo tenia un tubito para sensores, que es donde va el unico sensor que tengo.

 

Lo malo es que al rellenar de nuevo el anticogelante, mientras purgaba el sistema, se me ha encendido la alarma de temperatura en el cuadro. Cuando arranco pasado unos segundos, pita 3 veces y parpadea en la pantalla el simbolo de la temperatura. El caso es que el coche no se calienta, al principio cuando he purgado si, ha llegado a poco mas de 90 grados, pero luego lo he tenido arrancado media hora y he recorrido 50km y perfecto, o sea, que supongo que se habrá registrado en la centralita y ahi se ha quedado como pasa con lo del airbag por ejemplo.

 

Sabeis si la alarma esa se apaga sola o hay que hacer algo? 

 

Gracias!

Link to post
Share on other sites
hace 3 horas, dackturis dijo:

Justo eso, me he dado cuenta hoy, soy de lo mas gili que hay 😂😂😂😂

 

Cosas de esas nos pasa a todos y a ti ha sido facil el arreglo, mejor no te explico lo que me pasó a mi cuando cambié las aspas del ventilador del viscoso hay que travar la polea que lo mueve y para eso lleva un agujero que lo atraviesas con un botador para que quede fijado y no se mueva y no me recordé de retirarlo.....imagina el estropicio cuando lo arranqué, la correa que queria mover el viscoso pero claro no podia hasta que siento un olor a goma quemada, paro el motor y....la correa hecha mistos...🙈

 

S2

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...