Jump to content

Fallo antiniebla trasero constante


Mr.Hellsing
 Share

Recommended Posts

Hola chicos,

 

Os escribo porque de aquí a un tiempo me aparece y desaparece constantemente el fallo de antiniebla trasero fundido en el cuadro. He cambiado la bombilla pero no está fundida así que esta causa no es.

 

No he utilizado nunca el antiniebla trasero, pero es muy incómodo el pitido de aviso cada vez que arranco el coche y ver el error en el cuadro. Como os digo es intermitente; aparece durante una semana seguida y de repente desaparece un par de días para volver a aparecer. Cuando no aparece el fallo el antiniebla funciona correctamente.

 

¿Alguna idea para solucionarlo?

 

 

Muchas gracias por adelantado.

Link to comment
Share on other sites

Si la bombilla esta ok, sera la conexión de la bombilla o del propio faro, si tienen una película de oxido eso es lo que te hace mala conexión, lija lo un poco y listo.

Link to comment
Share on other sites

Hola compi, prueba lo que te dice Sergio y si te sigue saliendo el fallo deberás cambiar el conector del faro que va hasta la centralita (con las modificaciones que has hecho si han metido mano a la centralita me decanto por esto, ya que a mí me pasó lo mismo  con varias luces). Pero no está de más que pruebes lo primero al ser más fácil y rápido. 

 

Ya nos cuentas. 

 

Salu2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...