Jump to content

Sign in to follow this  
enre

Fallo en A3 después de sacar tres gatos bajo el capó

Recommended Posts

Hola amigos, a ver si alguien tiene una pista de que me ha podido pasar.

Enciendo el A3 hoy y escucho sonidos extraños bajo el capó. Abro el capó y me encuentro dos gatitos encima del motor. Los quito y me vuelvo dentro, pero entonces oigo otro ruído: el coche se apaga y se enciende en el salpicadero el testigo amarillo con forma de volante. Trato de encenderlo pero se oye un chasquido y el coche no enciende. Vuelvo al capó y encuentro un tercer gatito que saco fuera. Pero el coche sigue sin encender: testigo amarillo con forma de volante en el salpicadero y un chasquido al girar la llave sin que el coche llegue a encender. ¿Qué ha podido pasar? ¿Doy por hecho que los animales han tocado algo al asustarse y moverse bajo el capó? ¿Se os ocurre algo? Gracias! 

Share this post


Link to post
Share on other sites

Pues eso parece que algo han tocado. Se habran pegado un buen susto, espero que esten bien y que lo tuyo sea una chorradita. Aparentemente no ves ningun conector o cable tocado? Alguna correa? 

Share this post


Link to post
Share on other sites
En 3/7/2018 a las 12:04, enre dijo:

Hola amigos, a ver si alguien tiene una pista de que me ha podido pasar.

Enciendo el A3 hoy y escucho sonidos extraños bajo el capó. Abro el capó y me encuentro dos gatitos encima del motor. Los quito y me vuelvo dentro, pero entonces oigo otro ruído: el coche se apaga y se enciende en el salpicadero el testigo amarillo con forma de volante. Trato de encenderlo pero se oye un chasquido y el coche no enciende. Vuelvo al capó y encuentro un tercer gatito que saco fuera. Pero el coche sigue sin encender: testigo amarillo con forma de volante en el salpicadero y un chasquido al girar la llave sin que el coche llegue a encender. ¿Qué ha podido pasar? ¿Doy por hecho que los animales han tocado algo al asustarse y moverse bajo el capó? ¿Se os ocurre algo? Gracias! 

Cable o manguito tocado seguro. Revisa que no haya nada suelto porque no creo que unos gatitos que se han metido en el hueco del motor al calor haya hecho mucha avería.

Con lo que sea nos cuentas la avería.

Share this post


Link to post
Share on other sites

Por suerte los animaliños estan bien, me alegro.

 

entiendo que el coche no hace ni un amago de encender solo da contacto y nada mas, es ASi?

 

Pienso que podria ser el cable positivo que le da la señal al motor de arranque.

Share this post


Link to post
Share on other sites

Pobres animales...y pobre tu, claro.

 

Como comentan...habran estado jugueteando por el vano motor y algo se ha salido del sitio. Seguro que no es nada...Pero la molestia de grua y a ver que error da en taller.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.