Jump to content

Vengattore

Relenti inestable en caliente Audi 90

Recommended Posts

Hola chicos, 

 

tengo un audi 90 2.2e de 1989 y desde que lo compré hace ya 5 años he tenido problemas con el susodicho relenti. 

 

Antes era que en frío el relenti no se mantenía estable y el motor se apagaba, pues lo lleve a un taller especializado (que me costó una pasta) y me restauraron la caja de mariposas y de paso cambié el brazo de aire de admisión y todos los manguitos del motor tanto los de aire, como los de agua. 

 

El coche salio de ese taller perfecto no tuve mas problemas hasta 3 años después, ahora el relenti es inestable cuando el motor llega a su temperatura óptima, es decir a los 90° Cuando llega a esa temperatura el relenti sube de golpe y se mantiene alto y acelerado (consumiendo más combustible y subiendo la temperatura del motor vertiginosamente). “olía a chamusquina y me asusté”

 

Lo lleve al taller, el manguito de admisión de aire estaba rajado, llame a más de 30 desguaces ninguno tenía la pieza, en Alemania tampoco, así que tuve que mandarla a fabricar nueva a medida y en silicona - 120 euros.

 

Ayer me llego de la fábrica, el taller la montó y creyendo que se solucionaría, el problema persiste. ¿Que será lo que está fallando?  

 

Menudo misterio señores! 

7D9882EE-AFE3-4F3B-AA80-E441F5C0EBC3.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios

¿No podría ser la válvula reguladora del ralentí?

 

Yo la limpié con un spay limpiacarburadores hace ya meses y me quedó un ralentí perfecto.

 

Prueba a desenchufarla con el motor en marcha y caliente. Yo lo hice,y automáticamente se estabilizaba en 900 rpm. Si es así,sácala y limpiala,a ver si mejora.

Compartir este post


Enlace al post
Compartir en otros sitios
En 20/7/2018 a las 9:08, Vengattore dijo:

Hola chicos, 

 

tengo un audi 90 2.2e de 1989 y desde que lo compré hace ya 5 años he tenido problemas con el susodicho relenti. 

 

Antes era que en frío el relenti no se mantenía estable y el motor se apagaba, pues lo lleve a un taller especializado (que me costó una pasta) y me restauraron la caja de mariposas y de paso cambié el brazo de aire de admisión y todos los manguitos del motor tanto los de aire, como los de agua. 

 

El coche salio de ese taller perfecto no tuve mas problemas hasta 3 años después, ahora el relenti es inestable cuando el motor llega a su temperatura óptima, es decir a los 90° Cuando llega a esa temperatura el relenti sube de golpe y se mantiene alto y acelerado (consumiendo más combustible y subiendo la temperatura del motor vertiginosamente). “olía a chamusquina y me asusté”

 

Lo lleve al taller, el manguito de admisión de aire estaba rajado, llame a más de 30 desguaces ninguno tenía la pieza, en Alemania tampoco, así que tuve que mandarla a fabricar nueva a medida y en silicona - 120 euros.

 

Ayer me llego de la fábrica, el taller la montó y creyendo que se solucionaría, el problema persiste. ¿Que será lo que está fallando?  

 

Menudo misterio señores! 

7D9882EE-AFE3-4F3B-AA80-E441F5C0EBC3.jpeg

Donde hacen las  piezas de silicona? Pueden hacer cualquoer pieza, o solo tubos?Llevo tiempo buscando la pieza de goma grande que lleva el aire del plato sonda a la mariposa, y quizás este pueda ser el camino...

Compartir este post


Enlace al post
Compartir en otros sitios

 

hace 35 minutos, ethan113 dijo:

Donde hacen las  piezas de silicona? Pueden hacer cualquoer pieza, o solo tubos?Llevo tiempo buscando la pieza de goma grande que lleva el aire del plato sonda a la mariposa, y quizás este pueda ser el camino...

 

Hola buenas noches ethan113, en principio yo he pedido manguitos, pero creo que te pueden fabricar cualquier pieza en caucho o silicona a medida. Pregúntales, la empresa que está en barcelona se llama recasl.es te las fabrican bajo pedido, tu mandas la pieza original, la copian y en 10 días te la tienen fabricada del material que tú quieras.

 

Cualquier duda me preguntas, un Saludo. 

Compartir este post


Enlace al post
Compartir en otros sitios
En 20/7/2018 a las 9:08, Vengattore dijo:

Hola chicos, 

 

tengo un audi 90 2.2e de 1989 y desde que lo compré hace ya 5 años he tenido problemas con el susodicho relenti. 

 

Antes era que en frío el relenti no se mantenía estable y el motor se apagaba, pues lo lleve a un taller especializado (que me costó una pasta) y me restauraron la caja de mariposas y de paso cambié el brazo de aire de admisión y todos los manguitos del motor tanto los de aire, como los de agua. 

 

El coche salio de ese taller perfecto no tuve mas problemas hasta 3 años después, ahora el relenti es inestable cuando el motor llega a su temperatura óptima, es decir a los 90° Cuando llega a esa temperatura el relenti sube de golpe y se mantiene alto y acelerado (consumiendo más combustible y subiendo la temperatura del motor vertiginosamente). “olía a chamusquina y me asusté”

 

Lo lleve al taller, el manguito de admisión de aire estaba rajado, llame a más de 30 desguaces ninguno tenía la pieza, en Alemania tampoco, así que tuve que mandarla a fabricar nueva a medida y en silicona - 120 euros.

 

Ayer me llego de la fábrica, el taller la montó y creyendo que se solucionaría, el problema persiste. ¿Que será lo que está fallando?  

 

Menudo misterio señores! 

7D9882EE-AFE3-4F3B-AA80-E441F5C0EBC3.jpeg

 

hace 8 horas, Vengattore dijo:

 

 

Hola buenas noches ethan113, en principio yo he pedido manguitos, pero creo que te pueden fabricar cualquier pieza en caucho o silicona a medida. Pregúntales, la empresa que está en barcelona se llama recasl.es te las fabrican bajo pedido, tu mandas la pieza original, la copian y en 10 días te la tienen fabricada del material que tú quieras.

 

Cualquier duda me preguntas, un Saludo. 

Genial mil gracias!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno ya que estamos con el tema del ralenti , yo tb tengo problemas , al arrancar genial, pero al minuto empieza a bajar y casi quiere calarse. He limpiado la válvula del ralenti ,plato sonda, mari posa y nada. Creo que hay un relé que controla el regulador del ralenti, me da que igual X aquí van los tiros... hace poco he tenido problemas con los elevalunas , el controlador relé 285 estaba mal, lo arregle y ventanas como nuevas, igual este relé pueda estar tb mal y por eso el ralenti casca... voy a desmontarlo a ver que encuentro.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno acabo de desmontar y de mirar el relé,  he comprobado transistores y  quitado un poco el óxido de la pista, pero estaba todo bien ciertamente, lo vuelvo a montar y arranca bien como siempre pero al mínuto se quiere calar otra vez, y digo pues voy a ajustar un poquito el plato sonda, cojo la llave allen la meto por el agujerito y giro en el sentido de las agujas del reloj 1/8 de vuelta, y de momento va perfecto se mantiene en las 700 vueltas/min, por probar!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.