Jump to content

Nuevos Problemas con Refrigerante


osymai

Publicaciones recomendadas

Buenas compis, un nuevo problema en el A4, ya empiezo a estar desesperado...

En Mayo se me presentó un problema con las trampillas de la guantera, y me echaba aire frío y caliente a la vez, se ponía en ECOM el sólo,... vamos que estaba loco el clima. Después de desmontar la guantera y desmontar los servomotores y pasarle el VAG COM se solucionó el problema. Ya os lo comenté en otro post.

En Agosto, 10 días antes de irme de viaje, el coche se comió todo el anticongelante, no llevo calentón, me avisó de Nivel Bajo y lo lleve al Taller. Al parecer era una pieza de plástico que va en la culata y que perdía lentamente sobre la caja de cambios.  Me cambiaron el refrigerante, limpiaron el circuito  y lo que sí observé es que desde entonces me suena como un ruido de líquidos por encima del salpicadero, además de que en mi coche el refrigerante G12 rosa en 5 minutos está naranja de óxido.

Me fuí de vacaciones, un viaje de 2.000 km y el coche me consumió como unos 2 mm de anticongelante sin pasar de la temperatura de servicio en ningún momento.

Sin embargo al llegar a casa y después de callejear dos días, el nivel de refrigerante bajo unos 2 cm en el vaso de expansión. He de decir que el nivel de aceite sigue igual, es negro y el coche no humea blanco para nada. Indicar que puse la calefacción y no funciona y el ruido de líquidos continúa. Le pasé el VAG COM y me indica el error 01841 del potenciometro G220 que es el del servomotor V158 que va al lado del pedal del acelerador.

Hoy desmonté debajo del volante y lo toque y por 2 o 3 veces con el ajuste de trampillas volvió a la vida, sin embargo, el coche del lado del conductor no calentaba como del lado del acompañante...

Volveré al taller y a ver...

Perdonad por el rollazo, pero ya estoy un poco harto del coche.

Enlace al comentario
Compartir en otros sitios web


Yo creo que no está bien purgado el circuito, si tienes ruidos en el calefactor es que hay aire danzando por ahi y en algún momento bajará el nivel en el vaso expansión. Hay que purgar en el agujerito del tubo de retorno de calefacción,

 

Lo crítico es que no haya aire en culata, eso sí es más serio

06e57e124c8820056267b9d35f95a738o__01.jpg

Enlace al comentario
Compartir en otros sitios web

Muchas Gracias por tú rápida respuesta.

Desde la ignorancia, si está mal purgado el sistema, baja el nivel de refrigerante? El mecánico a principios de Agosto me comentó que no hacia falta purgar el sistema, que él sólo se purgaba.... En ese momento me comento que el sistema tenía mucha porquería y que era mejor cambiar el termostato, que no tenía ni una año (en Agosto del año pasado se le cambió distribución, termostato, bomba de agua,...)

Ayer lo dejé en el taller y me comentó, tocando una manguera, que el termostato no había abierto porque estaba fría. Lo que me extraña es que hace unos 3 años el termostato quedó K.O. y me dí cuenta porque el coche encendía los ventiladores...

 

Enlace al comentario
Compartir en otros sitios web

Comprueba la junta tórica del tapón del vaso de expansión. Yo he sufrido problemas con la calefacción mucho tiempo (dejaba de salir aire caliente) hasta que descubrí que en la rosca había una parte partida y la junta tórica no hacia su efecto, por lo que entraba aire en el circuito y se quedaba en el radiador de la calefacción, el cual tenía que purgar cada cierto tiempo.

Tras poner tapón nuevo, ya no me ha vuelto a pasar y todo funciona correctamente.

Enlace al comentario
Compartir en otros sitios web

Buenas compis, arreglado. Se cambió un servomotor, el de al lado del pedal del acelerador que no se movía con el ajuste básico del VAG, y el radiador de la calefacción. Ahora no consume ni una gota de refrigerante. Entiendo que no circularía bien por el radiador el agua y hacía un retorno, que era el ruido que oía. Lo que no sé es por donde me tiraba el agua, puesto que no se veían fugas...

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...