Jump to content

Tirones


uni20
 Share

Recommended Posts

Hola. Tengo un problema con mi Audi A2.

Es el modelo 1.4 de gasolina de 75 CV comprado nuevo en el año 2000 y actualmente con 200.000 km. El mantenimiento ha sido el correcto y el único problema que presenta desde los 140.000 km es el consumo de aceite, pues anteriormente no consumía nada de aceite. De todas formas, el consumo actual es de 0.5 litros cada 2000 Km, cosa que no me preocupa.

Le estoy haciendo una puesta a punto para poder tenerlo una temporada más. He cambiado el embrague y los amortiguadores.

Desde hace poco notaba que el coche rateaba en marchas cortas, sobre todo en tercera y entre las 1700-2000 rpm. Es decir, cuando vas con una punta de gas a velocidad constante, empieza  a dar tirones como si le fallara alguna bujía. Si vas más acelerado o dando gas para subirlo de marcha, no notas nada. El ralentí es estable y correcto.

En marchas más largas, en quinta, yo diría que no lo hace pero es más difícil de apreciar.

Cambié las bujías, a pesar de que aún no le tocaba, y también los cables de las mismas. La bobina no la he cambiado,  es una única con las 4 salidas para los cables.

 

Yo planteo varias posibilidades:

 

Filtro de gasolina: No creo que sea el culpable. El fallo se presentaría al dar gas a fondo o cuando vas más alto de rpm. De todas formas lo cambiaré cuando tenga un momento.

 

-   Bobina.

 

-     Inyectores de gasolina sucios.

 

La bobina y los inyectores son los originales y nunca se les ha hecho nada.

 

Con el VagCom no me marca ningún fallo de motor. ¿Alguien tiene alguna idea de la causa de los tirones?

 

Muchas gracias. 

Link to comment
Share on other sites

  • 2 weeks later...

Solucionado.

 

Filtro gasolina nuevo y 2 llenados de gasolina con limpiador de inyectores.

 

Mano de santo.

 

PD: El filtro no estaba mal mal pero ya puesto en el tema lo cambié.

Saludos

 

 

Link to comment
Share on other sites

  • 3 weeks later...
  • 5 weeks later...
En 16/9/2018 a las 18:04, uni20 dijo:

Hola. Tengo un problema con mi Audi A2.

 

Es el modelo 1.4 de gasolina de 75 CV comprado nuevo en el año 2000 y actualmente con 200.000 km. El mantenimiento ha sido el correcto y el único problema que presenta desde los 140.000 km es el consumo de aceite, pues anteriormente no consumía nada de aceite. De todas formas, el consumo actual es de 0.5 litros cada 2000 Km, cosa que no me preocupa.

 

Le estoy haciendo una puesta a punto para poder tenerlo una temporada más. He cambiado el embrague y los amortiguadores.

 

Desde hace poco notaba que el coche rateaba en marchas cortas, sobre todo en tercera y entre las 1700-2000 rpm. Es decir, cuando vas con una punta de gas a velocidad constante, empieza  a dar tirones como si le fallara alguna bujía. Si vas más acelerado o dando gas para subirlo de marcha, no notas nada. El ralentí es estable y correcto.

 

En marchas más largas, en quinta, yo diría que no lo hace pero es más difícil de apreciar.

 

Cambié las bujías, a pesar de que aún no le tocaba, y también los cables de las mismas. La bobina no la he cambiado,  es una única con las 4 salidas para los cables.

 

 

 

Yo planteo varias posibilidades:

 

 

 

Filtro de gasolina: No creo que sea el culpable. El fallo se presentaría al dar gas a fondo o cuando vas más alto de rpm. De todas formas lo cambiaré cuando tenga un momento.

 

 

 

-   Bobina.

 

 

 

-     Inyectores de gasolina sucios.

 

 

 

La bobina y los inyectores son los originales y nunca se les ha hecho nada.

 

 

Con el VagCom no me marca ningún fallo de motor. ¿Alguien tiene alguna idea de la causa de los tirones?

 

 

 

Muchas gracias. 

 

 

 

Hola yo también tengo un A2 gasolina 75CV del 2001 con menos de 120.000Km.

Lo compre en mayo con 110.000Km y recientemente en un viaje por autovía a buen ritmo se encendió el testigo de aceite. Pare en un concesionario oficial Audi y me lo rellenaron. Estaba casi vacio!

 

Esto es reversible o simplemente hay que convivir con ello llevando un frasco de aceite encima?

 

has podido solucionarlo en tu A2?

Edited by Camatas
Link to comment
Share on other sites

Hola. En mi caso, con 205.000 a sus espaldas siempre llevo en el coche una botella pequeña de aceite  (las de 1 litro) y si se me enciende el chivato de falta de nivel (no la de luz de falta de presión que eso sería muy perjudicial para la mecánica), paro en un lugar seguro y le pongo 0,5 litros. Con eso se queda a nivel correcto.

 

Siempre que puedo reviso el nivel cada 1500 km y me curo en salud.  Algúna vez se me pasa y toca rellenar en medio de un trayecto.

 

Esta tarde le ha tocado la revisión de aceite y filtro.Lo hago yo.  Miré diferentes tipos de aceites para intentar ponerle uno que me de menos consumo.

 

El aceite que usaba últimamente  y que mejor me iva era el repsol élite competicion 5W40(sintético). Ahora le he puesto el repsol élite super 20W50. Es específico para coches con muchos km y, según las especificaciones del aceite,  disminuye el consumo de aceite. Ya veremos si disminuye el consumo pero yo creo que se tiene que reducir.

 

Hasta la fecha cambiaba el aceite y filtro cada 15.000 km. Con el 20W50 cambiaré el aceite cada 7500 y el filtro cada 15.000.

 

El chivato del nivel de aceite se enciende cuando está un poco por debajo del mínimo y con medio litro se pone en el máximo.

 

¿Cuando dices que se te encendió el testigo de aceite te refieres al del  nivel? Si es así no creo que le faltase tanto aceite como te han dicho en el taller. Revisa el nivel cuando puedas y ten cuidado con la varilla que se rompen por la punta. Igual la tienes rota y por eso en el taller te han puesto de más.

 

¿Durante los 10.000 Km hechjos le rellenaste alguna vez el aceite?

 

Aquí se comenta lo de la varilla rota.

Te pongo una foto por el lugar donde se rompem.

 

varrilla.jpg

Edited by uni20
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...