Jump to content

Que me quiere decir


Jorge cc
 Share

Recommended Posts

Hola. Me han salido estos fallos al pasar el vag com.  

 

20180917_183514.jpg

Los he borrado pero al tiempo vuelve a fallar y me vuelven a salir. Alguien sabe de donde puede venir el problema para arreglarlo. Gracias.

Edited by Jorge cc
Link to comment
Share on other sites


Hola, no has puesto el log completo, aún así creo que se refiere al módulo 5F, que es el MMI. 

Y los 3 fallos que te está dando es de una entrada de Audio/Video. Revisa las entradas que tiene el MMI, por ejemplo el AMI. Con esos datos parece como que tiene alguna parte del cable roto y no hace buen contacto a veces.

 

Si estuviera haciendo corto te indica derivación a tierra, así que es que algún hilo del cable está roto.

 

saludos

Link to comment
Share on other sites

  • 3 weeks later...
En 20/9/2018 a las 10:49, Jorge cc dijo:

Ok. Gracias por responder. Como puedo acceder al AMI para comprobarlo.

 

Depende donde tengas el conector, si en la guantera o en la consola central.

 

Link to comment
Share on other sites

hace 1 hora, FrA1l3 dijo:

 

Depende donde tengas el conector, si en la guantera o en la consola central.

 

En la consola central. Creo que el fallo me viene de atrás. He visto que me avisa a veces de luz fundida y también es cuando suele apagarse la cámara. Lo desmonte y revise un poco pero no encontré nada pero se solucionó al menos de momento.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...