Jump to content

Monicajova

Elevalunas no funciona ayudarme gracias

Recommended Posts

Hola tengo un a4 tdi 130cv del 2004, desde la puerta del conductor puedo subir y bajar el elevalunas del copiloto pero del conductor no y desde la puerta del copiloto no funciona. He cambiado la botonera de ambos con su centralita respectiva y sigue sin funcionar. Los fusibles están bien, que podría ser estoy muy perdida gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Algún cableado en mal estado? Es que si has cambiado botonera y centralita...

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

buenas noches tengo un problema con mi audi a4 1.8 T del 2002, la puerta del conductor es decir la mía se quedo sin corriente, no sube ni baja las ventanas, no puedo mover los retrovisores laterales, y las luces de la misma no fusionan, cuando la cierro, solo tranca esa y las demás no y el foquito rojo de la alarma que indica que esta en la puerta, siempre esta activo. gracias por su ayuda. 

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 5 horas, luis esteban gonzalez dijo:

buenas noches tengo un problema con mi audi a4 1.8 T del 2002, la puerta del conductor es decir la mía se quedo sin corriente, no sube ni baja las ventanas, no puedo mover los retrovisores laterales, y las luces de la misma no fusionan, cuando la cierro, solo tranca esa y las demás no y el foquito rojo de la alarma que indica que esta en la puerta, siempre esta activo. gracias por su ayuda. 

 

 

Pues igual es lo mismo, es posible que varios de los hilos de la maza de cables partido. Revisa los que pasan por el fuelle de puerta. 

Compartir este post


Enlace al post
Compartir en otros sitios

buenos dias, muchas gracias hoy me colocare en eso hermano, disculpa otra pregunta, este modelo de carro también tiene el sistema de cierre central que trabaja con presión de aire, yo estuve, buscando el famoso sistema en la cajuela trasera y no la encontré, me puedes hacer el favor de explicarme como fusiona este sistema.  es que aveces cuando quito la alarma ya sea con el control o la llave, las puertas no abren y por ende tengo que hacerles presión para poderlas abrir. gracias por tu ayuda.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 7 horas, a4quattro dijo:

 

Pues igual es lo mismo, es posible que varios de los hilos de la maza de cables partido. Revisa los que pasan por el fuelle de puerta. 

buenas tardes mi hermano, gracias a tu aporte, hoy me tome el trabajo y lo desarme por completo, ya encontré el daño y efectivamente es como tu dices, esos cables que van el el fuelle de la puerta, unos estaban partidos por completos y otros ya agarrados de un hilo. muchas gracias por tu aporte. espero y me puedas ayudar con lo de la alarma y cierre central, hasta pronto.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 10 minutos, luis esteban gonzalez dijo:

buenas tardes mi hermano, gracias a tu aporte, hoy me tome el trabajo y lo desarme por completo, ya encontré el daño y efectivamente es como tu dices, esos cables que van el el fuelle de la puerta, unos estaban partidos por completos y otros ya agarrados de un hilo. muchas gracias por tu aporte. espero y me puedas ayudar con lo de la alarma y cierre central, hasta pronto.

¿.Y en las demás puertas no tendrás el mismo problema?

Lo del led de la puerta no se qué decirte, igual si borras fallo con el VAGCOM se restablece.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 22 horas, a4quattro dijo:

¿.Y en las demás puertas no tendrás el mismo problema?

Lo del led de la puerta no se qué decirte, igual si borras fallo con el VAGCOM se restablece.

muchas gracias, ayer compre la pila nueva del control y trate de abrirlo y cerrarlo varias veces, al parecer se re-programo, solo que para poder abrir y cerrar si hay que empujar la puerta hacia dentro por que ya sea que quite el seguro con el control a distancia o la llave, las puertas quedan trabadas, creo que ya sera problema de cerradura. como que comente estuve buscando el dichoso sistema de alarma que fusiona con una bomba de aire y no lo encontré, creo que en este modelo cambia.   

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, luis esteban gonzalez dijo:

muchas gracias, ayer compre la pila nueva del control y trate de abrirlo y cerrarlo varias veces, al parecer se re-programo, solo que para poder abrir y cerrar si hay que empujar la puerta hacia dentro por que ya sea que quite el seguro con el control a distancia o la llave, las puertas quedan trabadas, creo que ya sera problema de cerradura. como que comente estuve buscando el dichoso sistema de alarma que fusiona con una bomba de aire y no lo encontré, creo que en este modelo cambia.   

 

Los B6 ya no llevan esa bomba de are. Si es de la cerradura electrónica suelen ser los micro-switch.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.