Jump to content

ayuda que le pasa?


azulema
 Share

Recommended Posts

buenas pues resuelta que llevo 10000 con el coche y cuando acelero pues como que no tiene tanta potencia como antes, no es que no corra que correr corre pero no tiene empuje (me entendeis no? ) :) y cuando suelto el acelerador o freno hace ocmo una especie de silbido no muy agudo desde el motor, y me consume mas que antes sin haber cambiado mi manera de conducir. :clap1: :clap1:

a alguien le ha pasado? que puede er?

 

 

P.D: la semana que viene tengo cita en el taller audi. pero quisiera estar prevenida :shy:

gracias y perdon por el ladrillo

Link to comment
Share on other sites


se te ha podido ir una abrazadera que lleva el tubo de aire que va para el turbo, ya conozco varios casos que le han pasado , exactamente le paso lo mismo ha ambitionA3 y era eso una abrazadera que se habia soltado y ahcia el mismo ruido y todo que tu comentas, espero haberte ayudado.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...