Jump to content

AUDIA3MICHEL

Alguien con VagCom zona Burgos / Rioja

Recommended Posts

Buenas a todos, me he comprado un A5 SB del 2011, tuve en su dia un A3 8L que compartí muchas modificaciones aquí en el foro.

Me gustaría activar en mi A5 el gráfico de la silueta del coche al aparcar mediante VagCom.

Alguien por la zona de Burgos o La Rioja que me pueda ayudar?

Muchas gracias de antemano.

Un placer volver al foro amigos.

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Si te quieres bajar a Bilbao por mí sin problema en ayudar a un compañero.

 

Entiendo que lo que quieres es que se vea el gráfico del coche al aparcar con los sensores...

 

Me dices por privado.

Compartir este post


Enlace al post
Compartir en otros sitios

Te escribí al privado crack. Muchísimas gracias. Me acerco a Bilbao sin problemas de mil amores jeje. 

Sí, lo que quiero activar es exactamente eso. Y si de paso me recomiendas activar alguna cosa más encantado.

parking.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Ha sido un placer quedar con el forero Harigamidesde aquí te mando mi agradecimiento por las activaciones que van de lujo, tanto el gráfico de la silueta del coche al aparcar, como el sistema Cornering que no estaba activado de serie y queda brutal.

Un abrazo.

Da gusto volver al foro y comprobar que sigue siendo una gran familia.

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 13 horas, AUDIA3MICHEL dijo:

Ha sido un placer quedar con el forero Harigamidesde aquí te mando mi agradecimiento por las activaciones que van de lujo, tanto el gráfico de la silueta del coche al aparcar, como el sistema Cornering que no estaba activado de serie y queda brutal.

Un abrazo.

Da gusto volver al foro y comprobar que sigue siendo una gran familia.

 

Son acctivaciones fáciles que cualquiera con un cable y algo de conocimiento puede hacer.

Me alegro de que te funcione todo.

 

Por cierto, el fallo que te salía en el xenon debe de ser por tener activado el modo turista. Echa un vistazo en el menu a ver si lo tienes activado, porque es para cuando se conduce por el lado contrario (Reino Unido).

 

1 Fault Found:
02988 - Left-Hand/Right-Hand Traffic Switchover Active
            000 - - - MIL ON

 

Ese fallo se borra automático al desactivar el modo turista. Si lo llevas activado las luces te alumbrarán mal y deslumbraras a la gente.

El modo turista también tiene otro nombre: modo de viaje, en el apartado iluminación exterior.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Efectivamente estaba activado el modo viaje xD.

Ya lo he puesto en OFF.

Gracias nuevamente.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.