Jump to content

Problemas con las marchas


AUDIOMECA
 Share

Recommended Posts

Hola,

 

Queria comentaros lo que me pasa en mi coche, haber si alguien le encuentra explicacion.

 

Mi coche es un A4 2.8 QUATTRO, de cinco velocidades, el caso es que las marchas no entran bien, lo raro es que solo entran bien en frio, he sustituido la valvulina por una motul gear 300 75W90 100% sintetica y aun va peor, en todos los coches que la he sustituido la mejora fue importante, incluso en mi otro A4 , lo curioso del tema es que sucede en ciudad cuando estas parado en atascos mucho rato, empizan a entrar mal la primera y mucho peor si maniobras para aparcar y pasas de primera a marcha atras, lo curioso es que si cojes y vuelve a recorrer unos metros las marchas entran bien , pero vuelves a parar para maniobrar y otra vez entran duras, he hecho un viaje de 600 km de una tacada y al parar las marchas entraban perfectamente, lo deje un rato al ralenti y otra vez las marchas entraban duras, comentar que no rasca ,sino que cuesta insertar la marcha, tambien he detectado que en el momento que las marchas no entra bien , apago el coche lo vuelvo a encender y las marchas entran correctas hasta despues de un rato. noto tambien que cuando vas de primera a marcha atras y viceversa, noto un clan, clan, en el inicio de la insercion, como si se desplazara la caja.

 

Mis hipotesis:

 

El mando es por varilla, quizas un soporte motor o uno de la caja este tocado, y cuando enpiezo la marcha y recocrro unos metros el motor y caja se desplaza a su sitio, al parar el motor y caja se van hacia delante, y el varillaje queda en la posicion desajustada.

 

Otra hipotesis que tenga que ver con el liquido de frenos que se comparte con el liquido del embrague(es hidraulico) no frena gran cosa y puede tener aire o agua, lo digo por que al apagar y encender el coche vuelve a engranar bien las marchas, aunque podria ser porque el motor se mueve en el arranque y quizas se centre (lleva tres puntos de anclaje)

 

Alguien tiene alguna idea

 

Un saludo y gracias a todos

Link to comment
Share on other sites


Hola,

 

Lo primero gracias por responder, el liquido tengo que cambiarselo, ahora mismo deberia tener 2,5 años. pero el coche se ha pasado mucho tiempo parado. fugas no hay ninguna ni las mas minima. todo ok. y de nivel estaba bien cuando le cambie la valvulina.

 

La palanca de cambios no es esa , el el de la hoja anterior en el etka, el coche es del 98 y esa es desde el 3/99, es un pelin diferente.

 

gracias y un saludo.

Link to comment
Share on other sites

;) Yo sí que tengo problemas...

 

El diferencial de mi A3 Tdi dijo adios a los 98.000 Km por primera

vez, y a los 205.000 Km volvió a romper. En el taller no me dan ninguna

explicación razonable. Os podeis imaginar el cabreo que tengo encima.

 

Tengo un amigo con un 1.8 T al que le rasca la 2ª y la primera entra durísima. Es curioso, el padre tiene un S8 y le pasa lo mismo. ;)

 

Estoy pensando en montar un diferencial Quaife y tal vez el kit de 6 velocidades. Me han dicho que va de cine y, lo más importante, es totalmente fiable.

 

Saludos a todos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...