Jump to content

Sign in to follow this  
JavitoGR

Referencia relé bomba de combustible A4 B7 2.5 tdi 163cv

Recommended Posts

Buenas tardes, tengo un problema con el arranque de mi A4, de repente no arranca y tras verificar que no es batería y mirar fusibles, detectamos que no se oía ruido alguno de la bomba de combustible, tras desmontar la tapa del maletero comprobamos que no le llega corriente.

 

Alguien me podría dar la referencia del relé para poder comprarlo. En un taller de la zona me han ofrecido uno de la marca Meyle 100 830 0018 por 85 euros😲 serigrafiado con un 409 en su parte superior. He buscado información sobre la compatibilidad y el modelo de mi coche no he podido encontrarlo. Por tanto si alguien pudiese darme la referencia OEM de Audi me aseguraría de cambiar el correcto.

 

También agradecería algún enlace de tienda para poder comprarlo.

 

Un saludo

Share this post


Link to post
Share on other sites

Sólo soy aficionado y me puedo equivocar, si das más pistas como año del coche, n° bastidor y código de motor pues mejor, pero creo que el rele de la bomba es el 395 con referencia 7M0951253C

Si no me equivoco puede que en la bomba tb intervenga algún otro rele o fusible, en la foto aparece un fusible tb que no se que controla. A ver si otro te puede dar más información

IMG_20190313_182307.jpg

Share this post


Link to post
Share on other sites

Según veo el relé le han cambiado la referencia a 4H0951253C en el concesionario de puede costar unos 16 euros

IMG_20190313_182907.jpg

Share this post


Link to post
Share on other sites

Entiendo que es el relé que va en el compartimento bajo el volante marcado con el 395, por cierto el único que hay, mañana lo pediré para sustituirlo, he podido comprobar que tiene dos patillas como algo chamuscadas.

 

Ya os voy contando y gracias.

Edited by JavitoGR

Share this post


Link to post
Share on other sites

El relé de la bomba va en el portareles que hay en la caja vierteaguas, bajo el capó, al lado del depósito del líquido de freno, ahí hay una caja estanca donde está la centralita y varios reles.

Mirando el etka veo que bajo el volante tb hay uno o dos reles 395 con la misma referencia pero pueden ser de la bocina o de otra cosa. Podrías probar a quitar ese y probarlo en el de la bomba.

Sigues sin decir año, ni si es automático, ni si es quattro ni el código de motor

Antes de comprar piezas no deberías pasarle el vagcom???

Share this post


Link to post
Share on other sites
hace 4 horas, torpedor2000 dijo:

El relé de la bomba va en el portareles que hay en la caja vierteaguas, bajo el capó, al lado del depósito del líquido de freno, ahí hay una caja estanca donde está la centralita y varios reles.

Mirando el etka veo que bajo el volante tb hay uno o dos reles 395 con la misma referencia pero pueden ser de la bocina o de otra cosa. Podrías probar a quitar ese y probarlo en el de la bomba.

Sigues sin decir año, ni si es automático, ni si es quattro ni el código de motor

Antes de comprar piezas no deberías pasarle el vagcom???

El modelo es A4 B7 (8EC) 2.5 tdi V6 manual sin quattro del año 2005 tipo BDG. El Vag no carga señal con el equipo de un amigo pero al poner contacto la lectura da OK.

 

Si eres tan amable aclarame el relé y lugar en el que está situado.

 

Gracias.

Share this post


Link to post
Share on other sites

Si el vag no conecta es porque no llega corriente a la centralita, puede que por el relé de la centralita. Tanto el relé de la centralita como el relé de la bomba están en el mismo sitio, junto a la centralita. Unas preguntas:

Por causalidad se te acumula el agua en la zona de la batería cuando llueve??

Se te enciende durante unos segundos la luz de los calentadores cuando pones el contacto??

Los reles están debajo de la centralita

post-31097-0-66974000-1413585056_thumb.jpg

Share this post


Link to post
Share on other sites

Hola de nuevo y gracias, en principio no he detectado agua en la caja, estos días si bien el tiempo es seco el coche estaba en la calle. A tu segunda pregunta sobre luz de calentadores, pues decirte que con el contacto dado antes de arrancar siempre se enciende la luz de calentadores unos segundos y después se apaga, no se si te refieres a que se encienda sin girar la llave o en marcha (eso no sucede).

En cuanto a la lectura del vag, es algo raro porque si daba algunas lectura de fallos pero no accedía a todos los módulos.

Share this post


Link to post
Share on other sites

Es cierto que siempre se enciende la luz de calentadores unos segundos al dar el contacto, pero ahora que lo tienes averiado también se te enciende unos segundos?? Te has fijado??

Con el vag hay que mirar si entra en el módulo 1.engine 

Has podido ver los reles de la centralita??

Cuéntanos cómo vas arreglando el coche porque le puede ir ayudando más adelante a otro con el mismo problema.

Share this post


Link to post
Share on other sites

He podido ver los relés en la centralita no tengo manera de testearlos he cambiado el 395 por uno marca piratona y nada, el relé que si he notado algo chumascado es el que tiene al lado el 614. Voy a hacerme con él a ver que tal. Hay un video en youtube con un a4 con el mismo problema,  idéntico vamos y lo arregla con ese relé el 614.

 

Share this post


Link to post
Share on other sites

No será el 461???

Si te fijas en el vídeo no se le enciende la luz de calentadores al dar el contacto, por el relé de los calentadores tb pasa la corriente de la bomba

Share this post


Link to post
Share on other sites

El tema es que a mi si,  de todos modos donde queda el 461? En ningún portarrelés tengo esa referencia. Estos son todos lo que tengo a la vista en la caja de la ECU y debajo del volante.

20190314_142433.jpg

20190313_174543.jpg

Share this post


Link to post
Share on other sites

Vale vale, es 614, no 461

Puedes poner el 395 que tienes debajo del volante al lado de la centralita para probar. Si no pues cambia los otros dos reles, el 202 y el 614... No??

También hay un fusible al lado de los reles no??

Share this post


Link to post
Share on other sites

El relé 202 es el de los calentadores y como a ti se te enciende la luz al dar el contacto yo voto por avería en el relé 614. La referencia del 614 que tienes ha sido sustituida por 4H951253 que te costará unos 16 euros en el conce.

 

IMG_20190314_203836.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.