Jump to content

Sign in to follow this  
jamoneta

problema con el clima !!!!!!!

Recommended Posts

Tengo dos problemas que vienen a raíz de encender el clima :

1 : el coche a ralentí con el clima funcionando ,cada 2-3 segundos da una pequeña bajada de revoluciones discontinuas , no es muy notable pero se nota , y muchas veces no empieza a enfriar hasta que entras en carretera y subes un poco de vueltas el motor , en parado con el motor en marcha, hay a  veces que no enfría 😮 ( sale aire evidentemente , pero como si fuera de un coche sin A acondicionado )

2: Esta si que ya me preocupa más 😓 , con el clima conectado , cuando le pisas al coche y empieza a notarse la entrada del turbo , da tirones y le cuesta subir de vueltas ,es como si se atrancase  ( esto solo es con el clima conectado , una vez desconectado el coche vuelve a pujar igual )

Quien podría decirme que esta pasando 🙄

Share this post


Link to post
Share on other sites

Buenas, pues lo de la bajada leve de revoluciones es normal, cada vez que el embrague del compresor del aire “actúa” retiene el motor y se auto-regulan las revoluciones para ese esfuerzo extra.

 

En la parte del radiador, hay otro radiador para el aire acondicionado, si solo enfría cuando el coche está en marcha, claramente el ventilador no está funcionando en la primera velocidad. Deberías poner el coche a 90 grados y ver si salta el ventilador sin poner el aire, nuestros coches van “muy apretados” de cv y la primera velocidad sufre mucho, o tienes roto el ventilador, o tienes roto el relé de los ventiladores, que está debajo de la batería.

 

Lo de los tirones, pueden ser bobinas o bujías, si llevan más de 60.000 km te recomiendo que las cambies...

 

Share this post


Link to post
Share on other sites

 

gracias por la aclaración Caparros , veré lo del tema del radiador y el relé ; el tema de bujías , ya se las cambie hará  unos meses , no tienen más de 5000 km , lo que si que no cambié fueron las bobinas ,no descarto que empiecen a dar síntomas de estar en las últimas , el coche sin el clima empuja  ,no hace nada raro , ahora bien al ir con el clima y darle un poco de caña es cuando da tirones , será que cuando se requiere más y con el clima puesto las bobinas no dan el suficiente voltaje ????? 😪

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.