Jump to content

Sign in to follow this  
korny1976

Fallo bombilla fundida freno (Fis)

Recommended Posts

Hola de nuevo pues el tema es q me sale aleatoriamente el fallo de bombilla de freno izq y se me enciende el chivato en el Fis, he cambiado las dos bombillas del lado izq y sigue dando el error es un a3 sportback del 2009 no se como puedo solucionarlo.. Fusible? Cable haciendo mal contacto en el portalámparas? 

IMG_20190723_113756.jpg

Share this post


Link to post
Share on other sites

Pues a mi me esta ocurriendo lo mismo, pero en el lado derecho, quito las bombillas y esta bien, lo mire con un polimetro y no le llevan los 12 voltios, el fallo lo hacia en conector que falsaeaba de donde salia el cable para la petaca del remolque, mira que te llegue tension, si no o te falla el conector, o tienes algun cable dentro del manguito que entra en la carroceria que falsea.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.