Jump to content

Sign in to follow this  
Jaudi100

Presión y Temperatura aceite audi 100 2.3e

Recommended Posts

Buenas pues como ya es costumbre tras un año tener un problema de culata temperatura y demas, que por cierto agradezco mucho la ayuda. Volvemos a las andadas, parece que le da miedo el calor. el caso es que en carretera la temperatura va entre los 70 y 90 en parado (normal creo) y la presión del aceite en frio esta al maximo 5bar el caso es que cuando se calienta a plena carga no llega a 5 bar se queda un poco por debajo y ademas si se va algo ligerillo el aceite se pone casí a 130grados, he de decir que la semana que viene tengo que cambiarle el aceite y le pondre un cepsa 20w50 que es el que manda el libro del coche. por otro lado a plena carga tambien y ya caliente en cuestas y pedal a fondo se queda como sin potencia una cosa un poco extraña. me gustaría saber que opinais que pueda pasar, y muchas gracias y espero que esteis pasando un buen verano. (yo desde luego que mejor que el año pasado jeje)

 

Os pongo una foto de cuando me repararon la culata el año pasado por si os interesa 🙂

20180731_204459[1].jpg

20181011_163355[1].jpg

Screenshot_20190724-002939_Gallery[1].jpg

WhatsApp Image 2019-07-24 at 00_opt.jpg

WhatsApp Image 2019-07-24 at 00_opt (1).jpg

WhatsApp Image 2019-07-24 at 00_opt (3).jpg

Share this post


Link to post
Share on other sites

Hola.

 

El aceite 20/50 es un aceite muy antiguo mineral . Yo le cambiaría por otro más adecuado hoy en día, un simple castrol 10/40 si el motor esta bien te irá de fábula.

 

La perdida de fuerza tendrás que dar más datos, puedes tener una toma de aire, la inyección mal calibrada, un sensor mal.... Etc

 

Un saludo

Share this post


Link to post
Share on other sites

Hola, Bueno no sabría decirte bien ya que tiene las cosas que ya cité. Entonces con un castrol magnatec 10w40 valdría? Leei en este mismo foro que se lo "bebería".

 

El tema de los tirones me lo ha empezado a hacer terminando el "rodaje" que me dijo el taller que hiciera despues de arreglarme la culata no lleva ni 1500 y en cuestas a plena carga (pedal a fondo) con y sin aire ac en quinta se queda vacio no da fuerza tengo que aflojar el ritmo si no no tira. El filtro de aire se lo he cambiado y no he podido todavia probarlo en cuestas me queda hacerle el de gasolina y tema aceites y bujias.

 

Gracias por responder 🙂

Edited by Jaudi100

Share this post


Link to post
Share on other sites

Puedes probar a cambiarlo y ya ves si lo bebe, si solucionas el problema con un 10w40, y tienes que rellenar 0,5L a los 10.000 kms no lo veo que sea consumir aceite, también depende la conducción que hagas, a más rpm más consumo de aceite.

 

Un saludo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.