Jump to content

Sign in to follow this  
tiomiguel

AUDI A1 1.2TFSI desconexión aire acondicionado

Recommended Posts

El caso es que pongo el coche en autovía, con 35 grados de temperatura externa, a una velocidad de crucero de 127 km/h con el aire acondicionado -es convencional, no climatixador- , y al cabode un rato el aire deja de salir frio. Bajo la velocidad a, digamos, 110 KM/h y el aire vuelve a salir frio. he probado durante el trayecto y, efectivamente, al subirl la velocidad llega un momento en el que el aire deja de salir frio... bajo y vuelve a salir frió, aunque, por ejemplo, si paso de 127 a 120 vuelve a salir frio, pero tras un rato a 120 vuelve a dejar de salir frio y tengo que bajar de nuevo a 110... en ningún momenti tengo pérdida de potencia en el motor o la temperatua del agua se mueve del centro ¿qué puede pasar? es evidente que algo desconecta el aire, pero no entiendo qué puede ser. esto lo ha hecho cuando en el exterior hace mucho calor. ¿ideas? ¿lo llevo al taller?

Share this post


Link to post
Share on other sites

Tengo el mismo modelo de A1 y me pasa exactamente lo mismo,la verdad que nunca lo he comentado en el taller,supongo que será una precaución para alargar la vida del compresor,y creo que por tiempo también se desconecta.

Edited by Adriannava

Share this post


Link to post
Share on other sites

Yo lo tengo con clima y nunca se ha desconectado a ninguna velocidad. Siempre sale frío, con más o menos velocidad del ventilador por que es automático. Pero nunca deja de enfriar vaya a la velocidad que vaya.

Share this post


Link to post
Share on other sites

Haciendo pruebas en carretera he llegado a una conclusión inequívoca: Deja de salir aire frio al cabo de  cierto tiempo CUANDO ESTA CONECTADO EL TEMPOMAT. en conducción "manual" nunca deja de dar aire frío, pero en crucero constante, al cabo de cierto tiempo, deja de dar aire frío. en cuanto se frena/acelera vuelve a dar aire frío. ¿Qué sentido tiene esto? ¿Es una medida de seguridad o un fallo informático? También decir que cuando deja de dar aire frío, el testigo de aire acondicionado NO se apaga.

Edited by tiomiguel

Share this post


Link to post
Share on other sites
En 3/8/2019 a las 23:28, tiomiguel dijo:

Haciendo pruebas en carretera he llegado a una conclusión inequívoca: Deja de salir aire frio al cabo de  cierto tiempo CUANDO ESTA CONECTADO EL TEMPOMAT. en conducción "manual" nunca deja de dar aire frío, pero en crucero constante, al cabo de cierto tiempo, deja de dar aire frío. en cuanto se frena/acelera vuelve a dar aire frío. ¿Qué sentido tiene esto? ¿Es una medida de seguridad o un fallo informático? También decir que cuando deja de dar aire frío, el testigo de aire acondicionado NO se apaga.

Esta claro que es un fallo. Ni con tempomat, ni sin el, me deja de salir aire frío. Va regulando la intensidad del aire frío según la temperatura interior y exterior, pero siempre que hace calor, el aire sale frío, nunca se desconecta. Llévalo y que lo miren.

Share this post


Link to post
Share on other sites

Vengo de hacer un viaje de 300km por autopista y haciendo pruebas,con el tempomat siempre se para,creo que es por el tema de no perder potencia,se desconecta para poder mantener la velocidad,esa es mi conclusión,es una put*da,pero por ahí irán los tiros.

Share this post


Link to post
Share on other sites

esta tarde lo je llevado al taller oficial. Le ponen el cable pero no da ningún error. Me dicen que puede ser por falta de refigerante. Lo cargan y lo dejan un rato al ralentí con el aire puesto... y  al rato el aire vuelve a dejar de dar frío. En ese momento les sale error del sensor de presión. esa parece la causa. mañana me lo cambian... Pero independientemente de que sea el sensor de presión ¿por qué el aire deja de funcionar cuando el coche está en condiciones "estáticas", es decir, sin tocarlo, y funciona perfectamente siempre que se interaccione con el coche. No lo entiendo. Adriannava, si a ti te pasa lo mismo, no creo que sea para mantener la velocidad. La verdad es que no enteiendo qué ocirre. Por cierto. ¿se puede cambiar ese senssor sin perder refrigerante???????

Share this post


Link to post
Share on other sites

Supongo que cuando te refieres a "cargar" será el gas del circuito del aire,y el sensor que te cambiaran será el "interruptor de presión",decirte que yo mientras no active el tempomat no se para el aire frío,en ciudad no me falla nunca,puede que estemos hablando de cosas distintas tiomiguel.

Ya contarás si te lo solucionan.

Share this post


Link to post
Share on other sites

Recargan el circuito de gas y cambian el conmutador de presión. 170 euritos... salgo a la carrtera y.... lo mismo. a los pocos minutos -unos cuatro minutos- deja de salir aire frio CON EL TEMPOMAT PUESTO -SI NO LO PONGO NO FALLA, ES CIERTO- pero tengo que hacer mucho kilometraje ahora y lo necesito.

 

aDEMAS, ahora por los conductos sale un ruidillo parecido a cuando le ponene auno un aerosol... alucinante, Además, ahora noto cuando se conecta el compresor, como un MOSCÓN por detás,,, antes no escuchaba nda de esto y conozco bien el coche porque tenemos dos A1 1.2

 

Le he llevado altaller y el jefe de taller escucga esos nuevos ruidos de fluidos.. dice que puede ser por falta de refrigenrante al cambiar el sensor, que se haya ido... que lo van a mirar a fondo, que van a salir a carretera con él... estoy CON LA MOSCA DETRAS DE LA OREJA

 

en caso de que no puedieran arregalrlo  ¿qué hago? Yo estoy aquí de paso y me tengo que ir. ¿Se puede transferir una avería al taller oficial local????

Share this post


Link to post
Share on other sites

Sacan el coche a la carretra y, efectivamente, me confirman que con el tempomat conectado, alos cinco munutos la centralita ordena la desconexión del compresor. Como no entienden por qué se hace esto han puesto la consulta al fabricante

Share this post


Link to post
Share on other sites

Tiomiguel,cuando te respondan algo del fabricante nos dices,yo utilizando el coche sin el tempomat (2 horas y media) no se apaga nunca,eso tiene que ser algún tipo de configuración de fabricación por algún motivo,el ruido de aerosol a mí siempre me lo hace nada más conectar el aire.

Share this post


Link to post
Share on other sites

Bueno,en el viaje de vuelta citado antes siguiendo haciendo pruebas se desconecta a partir de 115 km/h con tempomat,pero el último tramo del viaje también se desconectaba sin el tempomat,pero siempre por encima de 115km/h....a,y cada vez que se conecta tira algo de vapor por por los conductos del habitáculo con el consiguiente susto que te llevas por autopista a esa velocidad y saliendo vapor durante unos segundos,todo muy raro,lo comentaré con mi mecánico a ver.

Share this post


Link to post
Share on other sites

El fabricante dice que los siguientes pasos serían verificar la unidad de clima -los mandos, aunque yo tengo clima manual- y despues el cableado. Ya de vuelta, en Lanzarote, aquí me dicenc que podría ser un problema debido a que el tempòmat se instaló DESPUES de comprar el vehículo, que están mirando y que ya me dirán algo, pero me dicen que mi coche es EL UNICO que ha tenido este problema, ya que si hubiera más enseguida sale un boletin del fabricante. Sigo esperando una respuesta. En todo caso, si no se resuelve ponmdré una reclamación al fabvricnate solicitando la devolución del importe pagado port el tempomat y/o la factura que he pagado por la avería que No se ha resuelto

Share this post


Link to post
Share on other sites

Yo compre el coche de segunda mano y ya venia con tempomat,no puedo decir que venga de serie,pero tiomiguel,no eres el unico,creo que nuestros coches tienen el mismo problema,ya nos dices que te van diciendo.

Edited by Adriannava

Share this post


Link to post
Share on other sites

Pero si hubiera mas coches con ese problema ellos lo sabrían. El caso es que he hecho una prueba: El mismo recorrido cuesta arriba y cuesta abajo. Si lo hago cuesta arriba llega un  momento en el que el aire se desconecta -y se vuelve a conectar al volver a terreno llano- Cuesta abajo no parece desconectarse. He realizado estas pruebas cuando no hay nadie en carretera, a 70 Km/h con el tempomat. Aunque a esta velocidad al coche no parece costarle subir la cuesta -no pierde la velocidad de crucero- Se desconecta. Hay algo que desconecta el airec con el tempomat puesto y no sé qué es. En el tasller me dicen que no hay nada que lo desconecte, pero aquí hay gato encerrado. Aunque sea por curiosidad, quiero saber qué ocurre. cuando estaba en penínusula, a 127 Km/h se desconetaba y no volvía a conectarse.

Edited by tiomiguel

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.