Jump to content

Sign in to follow this  
Sergiete

Fallo P0441

Recommended Posts

Buenas noches familia,

 

Os describo mi fallo, lo primero A3 8P 1.8tfsi 2009 stronic 

Mi problema es que me aparecía este fallo hace unos meses y leyendo leyendo decidí a cambiar la famosa “canister”, antes de esto daba fallo todas las semanas, una vez cambiada se ha tirado un mes sin saltar el fallo hasta que el otro día “plin”, de nuevo el mismo fallo, además cuando empieza con el fallo, como ahora, el consumo de combustible se eleva aunque borres dicho fallo.

Entonces...alguno habéis tenido este fallo y habéis echo alguna reparación más que cambiar la válvula? He leído sobre obstrucción del tubo y algo más...

En fin, un poco de luz ..

 

salduos 

Share this post


Link to post
Share on other sites
En 29/9/2019 a las 20:01, Sergiete dijo:

Buenas noches familia,

 

Os describo mi fallo, lo primero A3 8P 1.8tfsi 2009 stronic 

Mi problema es que me aparecía este fallo hace unos meses y leyendo leyendo decidí a cambiar la famosa “canister”, antes de esto daba fallo todas las semanas, una vez cambiada se ha tirado un mes sin saltar el fallo hasta que el otro día “plin”, de nuevo el mismo fallo, además cuando empieza con el fallo, como ahora, el consumo de combustible se eleva aunque borres dicho fallo.

Entonces...alguno habéis tenido este fallo y habéis echo alguna reparación más que cambiar la válvula? He leído sobre obstrucción del tubo y algo más...

En fin, un poco de luz ..

 

salduos 

a mi me salio dicho fallo y meti el deposito nuevo, comprado en aliexpress, a los 61000km, porque fue cuando compre el coche, ahora ya tiene 110.000km y no me ha vuelto a fallar, meti la referencia por aliexpress y compre una copia china identica, y funciona, creo que costo 13 euros, vino con tubo,  la cabeza redonda tiene una membrana tipo antiretorno, probablemente con los vapores de gasolina habra fallado, a saberm de todas maneras si es verdad que cuando investigue el fallo se decia que puede fallar la electrovalvula pero es lo ultimo que hay que cambiar, es lo menos comun, el mio es un 1.8 tfsi del 2009 tambien, prueba a soplar los tubos con un compresor de aire a ver

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.