Jump to content

gubman

Miembros
  • Content Count

    180
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Tenerife
  • Coche
    Audi A3 8p 3p sline 1.8Tfsi

Recent Profile Visitors

418 profile views
  1. Humo negro igual a mezcla rica, que puede ser por varias cosas, lo que te comentan de la geometria, lo primero es descarbonizar con Hidrogeno, no estaria nada mal para la vida del turbo y para que camine como tiene que caminar, pero puede que tengas algun inyector goteando, en caliente el humo es negro, ¿pero si lo dejas calentando a relenti y luego le pisas de que color sale el humo? normalmente cuando val ricos de combustible por inyectores comienza a humear color humo blanco (gasoil sin quemar) y luego cuando esta caliente sale negro, tiene su explicacion pero no me voy a enrollar, a mi me pasa en mi T4 2.5 Tdi y es porque puse inyectores grandes y me falta aire, pero puede ir rico no por problemas en inyeccion ni modificaciones sino porque no entra el aire que deberia entrar porque esta taponado el turbo o colector por hollin.... por eso deberias antes de nada, si no refleja averias, meterle una limpieza por hidrogeno..... funciona, en gasolina y funciona en gasoil, te lo asegur, tengo un amigo con taller y tiene una maquina de esas y no veas lo que cambia el comportamiento, es mas, alguna caddy entra con el turbo silbando y sale rejuvenecida....
  2. Puesto que si mides continuidad o con la señal acustica que es continuidad tambien lo haces sobre la misma linea no deberias tener problema a la hora de usar un tester con que hay a o no tension, ojo porque si mides entre un positivo o un negativo puedes fundir el tester, a 12v se funde, a 230/480 explota (por ejemplo si mides entre fase y neutro), tambien depende de la calidad del tester, los mios no se funden ni explotan porque son profesionales, pero si, si vas a medir con poco conocimiento es mejor que la quites, con sacar el negativo de la bateria tienes, ñuego tendras que reconfigurar dos cosas en principio, que puede que lo sepas, el alzado automatico de ventanillas, llevas la ventanilla hacia abajo y dejas presionado hasta que oigas el clack, y al subir idem, y luego giras el volante todo hacia la izquierda y luego todo a la derecha para que reconozca el sensor de giro del volante. Y nada, paciencia con eso, otra opcion es puentear la linea Can, poner cables en paralelo a ver si por descarte ves en que vano de cable esta la averia, eso junto con el vagcom monitorizando el canal correspondiente a ver si se pone en uno o dos hilos....
  3. el tester o ,ultimetro, es que soy canario y no se si en peninsula le dais otro nombre, lo pones en continuidad o el "pito" señal acustica, lo bueno seria que con la señal acustica del tester movieras antes y despues de la puerta la misma puerta, los conectores, todo mecanicamente a ver si varia, porque dentro de un mismo cable una hebra se puede partir mas alante y otra mas atras, la han cagado con la calidad de los cables, ya hay otro forero con cables cuarteados en los faros principales, los pines de los 1.8 y 2.0 tfsi de la mariposa son de un material deprimente, a mi me han fallado y he tenido que repinear y aleatoriamente me entraba en limpmode, se iba la señal de la posicion de la mariposa de admision, puede ser un pin tambien, ojo, que haya perdido la presion o este medio descabezado, yo compre una getaway en su momento de una caddy, que es compatible para emparejarla, hasta que me di cuenta de que el fallo era de cableado de la puerta del conductor....
  4. Ya puedes coger limpiacontactos residuo cero y limpiar todo ese wd40 que has puesto, vas a acelerar el deterioro de los cables, soy electricista y se lo que digo, trabaje en endesa hace muuuchos años y habia una contrata que limpiaba cables con wd40 y quedaban bonitos, a los años se agrietaban, y es que el wd40 agrieta plasticos y gomas, limpiacontactos especifico o residuo cero, luego en la goma pasacables metele aceite de silicona, para lubricar, seca a su vez y deja una capa de silicona que lo protege, el problema que tienes es de la linea Can, has de mirar toda la red Can, yo he tenido ese problema en una de mis puertas y lo he solucionado, pero es un coñazo de averia, puede que tengas la funda bien pero hilos partidos dentro.... a saber, yo lo dejaba a ver si evoluciona porque mientras no notes fallo....
  5. joer, ya que veo que eres de los mios, mantenimiento preventivo, se deberia abrir un post de mantenimiento preventivo segun experiencia de cada uno, por ejemplo de elementos de suspension, cuanto es coveniente hacer engrase a cremallera, cosas que realmente son sencillas pero que en los talleres pasan como las bridas de agua, algun sensor que cada x tiempo vale la pena cambiar.... etc.... si viene o no una pieza mejorada de campaña o actualizada y ya que estamos.... pero hay que dedicarle tiempo....
  6. el problema del agua no es ese, como es logico la corrosion pero mas alla es la cavitacion, al hervir hace burbujas en la culata y por donde ha de refrigerar mas, puntos mas calientes va picando el meter por las dichosas burbujas de aire, altiguamente los coches se picaban las camisas, hoy en dia las camisas no son desmontables en la mayoria de los coches, si no todos, desconozco si hay motores grandes de gasolina modernos que las tengan, en el alfa 164 de mi padre, que tengo cogiendo polvo en casa, rajo un cilindro por eso mismo, y costo la reparacion 800.000 pesetas, hubo que sacar una de las dos culatas, y en la casa oficial ponian agua destilada.... en fin.... cosas de la epoca y los "relojeros", la unica ventaja que tiene el agua es mejor transmicion de calor respecto al agua con glicol, osea refrigerante, por eso cada coche lleva su porcentaje, si un coche que saltan justitos los electros porque esta tarado de tal forma por el fabricante, la bomba de agua tiene tal caudal y el radiador tal capacidad.... para que me entiendas, si el fabricante de este coche dice 10x100 o 30x100, al ponerle un 50x100 podrias provocar que por falta de caudal de agua y transmision de calor desde la culata al refrigerante, en parado este siempre saltado el electroventilador, es curioso pero me ha pasado con un hyundai coupe de casa al cual le he dado vueltas y vueltas porque aunque no es grave es un coñazo.... me desvie, lo que tiene que hacer es una buena limpieza y ver que piezas se pueden haber deteriorado porque hasta rodamientos de bomba de agua.... bridas de agua (coditos de plastico de union entre culata y manguito) recalentados y endurecidos, esos hay que cambiarlos cuando se hace distribucion porque siempre rebienta uno, hasta los que entran al radiador de la calefaccion, y salen entre 7 y diez euros, que ya que te metes por ejemplo a cambiar refrigerante porque le toca o bomba de agua es un pequeño gasto en comparacion con el susto que te metes....
  7. Parecido pero a menos me lo esta haciendo mi a3 8p reestilyng con suspension sline, me tiene mosqueado, a izquierdas y despacio lo he oido y ho lo he oido un poco mas claro, tengo escape y es dificil oirlo pero al levantar la rueda de ese lado noto que no gira muy libre, me temo que esta gripando el rodamiento, aunque antes que eso se lo acahcaria a punta de eje o engrase de la cremallera, bajo los cubrepolvos, puede que le falte, a ver si averiguo algo o cuando pueda meterlo en el taller revisar temas de suspension y ejes....
  8. me alegro, escapastes en tablas, estos coches hay que repararlos como manda el fabricante y tu caso lo acaba de demostrar....
  9. suena mas a tapon trasroscado, ausencia del mismo por no apretarlo..... porque la junta del carter se va poco a poco, y no es junta, es pasta... creo recordar y especial vw no tipo silicona nural, ojo, que sale carita
  10. puede ser que hasta se haya ido una de las mangueras de engrase del turbo, no arranques para nada, sube a grua y a taller.... pinta a tapon del carter, yo cuando compre el mio estaba cogido con teflon y tuve que sacar carter y soldar una pieza, el anterior dueño hacia los cambios en el famoso "autolavadito" de mi zona, cambios de aceite barato por ahorrarse unos euros y jodieron la rosca.... se puede haber jodido hasta el turbo.... gracias a que no lleva cadena el motor.... y puede no ser el tapon... ojo, que te lo miren bien
  11. en pintura no noto nada yo, hay que decir que el mio estaba afectado con el problema de abs/esp en campaña, hay un post al respeto, y se corrigio cambiando centralita de abs, no acepto codificacion, pero nunca he tenido problemas en pintura, lo que si he notado es que dos veces en curva y subiendo en autovia a 190 aprox, y una mas despacio como a 160, si toco banda sonora el coche corrige para dentro del carril.... cosa que me parece flipante, no es algo brusco pero se nota, y las 3 ocasiones en plena carga, el mio es un 1.8 tfsi del 2009 con suspension sline
  12. https://es.aliexpress.com/item/Kibowear-para-Audi-A6-C6-4F-S6-A4-A5-B8-SQ3-Q3-A8-4E-ala-lateral/32861679029.html?spm=a219c.10010108.1000023.5.341f5473h13mmI pues esta bien, quedaria muy guapo el espejo con la carcasa esa y el led dinamico ese..... me lo estoy pensando
  13. https://www.amazon.es/LEDPremium-INTERMITENTES-DINAMICOS-RETROVISORES-HOMOLOGADOS/dp/B07NWZXBQT/ref=sr_1_fkmrnull_4?__mk_es_ES=ÅMÅŽÕÑ&keywords=intermitente+dinamico+a3+8p&qid=1555029095&s=gateway&sr=8-4-fkmrnull el de amazon esta algo mas caro, el doble, tiene una homologacion, lo que no se si es original o que.... de todas maneras el chino no tiene mala pinta
  14. Pero hombre, pon el link.... jejeje, no los he instalado pero tengo las carcasas rozadas y las quiero sacar para pintar..... y en un "y ya que estoy" quien sabe, no me parece mala idea....
  15. Buena pregunta, lo unico que se me ocurre es que mires tangiblemente que se estan calentando, osea que luego tras un uso prolongado veas si efectivamente se calientan, normalmente se degradan por rayos uv(que no es el caso) por contacto con algun "acelerante" como gasoil, aceite, etc... auqnue se interpreta que el cable de automocion segun norma viene almenos resistente al aceite y demas, hasta cierto punto, lo unico que se me ocurre es un defecto de cableado, no es normal, mira que llevo yo 3 años con una vw T4 del año 98 llevando lamparas de 110W/120W en H4 y eso si que calienta, son offtoad, no se salen del haz de luz prefijado por la parabola y el cristal del faro y ahi esta la cosa, aguantan.... hombre y si sabes repinear, soldar y demas... pues reparalo como es debido, puede que se calienten porque tengan hebras en su interior rotas y por eso este recalentandose, cuando cortes y empalmes pelalo bien a ver como estan las hebras, porque es mosqueante, date cuenta que los A3, A4 de estas epocas tienden a cuartear los cables de las puertas, la teoria es que estan muy justos, se fatigan, se agrietan y.... yo tenia una masa y uno de canbus agrietado de una de las puertas y otro roto.... le di mas hogura al cable y meti vaselina de automocion dentro de la goma del pasacables para que no se reseque.... es un fallo muy comun... no se si son partidas de mala calidad o que..... pero para un coche de gama alta..... en fin
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.