Jump to content

gubman

Miembros
  • Content Count

    213
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Tenerife
  • Coche
    Audi A3 8p 3p sline 1.8Tfsi

Recent Profile Visitors

491 profile views
  1. las lamparas de descarga de alta presion en Tenerife, en un autorepuestos con precio de venta al publico, disculpe usted porque parece que me trata de ignorante, unas D3s de calidad, hablamos de philips u osram, salen entorno a los 150 euros, las hay mas baratas pero resulta que soy electricista y llevo 20 años trabajando, y otros 10 colaborando en un taller Vw, Audi, Seat y Skoda, se lo que es una lampara de descarga, desde los 35w de un xenon de coche hasta las de un campo de futbol con lamparas de 2000w hpi-t a 380v, chaval, porque tu contestacion deja mucho que desear la verdad con el temita de los coches de pedales, prefiero gastarme la pasta en un buen aceite y un buen mantenimiento que tener las tulipas rotas del faro porque la gente no sabe aparcar, no existir kit de reparacion para estos, solo parqa las patas, romperse un balastro y una lampara, y tener que desembolsar 14000 euros en restaurar los dos faros, porque cada faro no viene con balastro, ni lampara ni motor de regulacion de luces, de un coche de mas de 10 años cuando con un sistema halogeno la lampara vale 15 euros y un faro entero en torno a los 200 (al que no le hacen falta ni balastros, ni motor de obturador, ni led ni etc....), pero si a ti te parece totalmente justificada tu contestacion te dire que hay gente a la que no le sobra el dinero y hay gente aunque no le sobre ni le falte prefieren gastarse el dinero en otras cosas no tan ridiculas..... en fin, un saludo
  2. el xenon es muy bonito, es coj.udo, alumbra de perlas, pero cuando se te va una lampara son 150, una unidad con balastro 200, y si aparcando te estallan un faro son casi 400 (no oem) cada faro, por fuera, si se estropea el led pues faro nuevo.... asi que .... yo me arrepeinto del xenon, yo estoy en la tesitura de pasarme a halogeno porque para aparcarlo en la calle si no esta a todo riesgo pues..... es mi punto de vista, eso si, el mio es de 2009 y toco madera excepto por los toques de la gente aparcando.....
  3. ni en el pre ni en el reestylimg, creo que es porque el faro del reestyling esta diseñado asi por hella, creo que el pre es valeo, yo llevo el rees... y hay diferencias entre lhd y rhd, no creo que por codificacion solventes el problema, es mas un amigo tenia un a4 de la misma epoca y la parte led del faro era recortable, vendian unas tapas a posteriori para reponer/reparar el led, en el A3 hay que tirar el faro porque ni la tulipa, el poplicarbonato transparente viene separado, ni con ningun kit de preparacion....
  4. no pero un plimetro basico en los chinos sale 5 euros, y funciona
  5. yo tengo que cambiar los dos faros, me entra agua, tengo las tulipas fisuradas, el motivo es simplemente la gente aparcando al toque y una de las primeras referencias de los faros reestilyng, estos faros son una basura, el mio es de febrero del 2009, estuve mirando en hella y han salido varias referencias, talque igual que otras referencias en audi/vw han ido actualizando referencias mejorandolos, el otro dia vi otro como el mio empezando a romperse, el cachondeo es que los mios funcionan pese a la humedad a la perfeccion, incluso aun llevo los xenon de serie, lo primero es encontrar las tulipas, la unica manera de acceder al faro es quitando la que lleva y por lo que veo por su fragilidad es una "movida" desmontarlos, casi imposible sin romperlos, pero a vosotros que os veo que estais afectados por otro fallo os animo a buscar las tulipas, que no es sino el plastico protector de fuera, ya sea en beneficio vuestro y mio porque mira que he buscado y he encontrado de los faros del pre-estyling y de varios a4 pero no hay manera de dar con el repuesto de los a3 reestyling, y eso que en muchos modelos como A4 hay tapas traseras que recortar y tapones para reponer los agujeros y sacar el led y reparar.... debe ser porque son valeo u otra marca, los hella tanta calidad y gran decepcion..... luego hay otras marcas como Depo, Tyc, etc... pero es jugarsela y mas un faro bixenon, no solo no son baratos sino que un faro con obturador y de mala calidad... debe ser guatepeor....
  6. El fallo en abs/esp en un a3 8p, no digo que no sea verdad lo que dices pero es mas comun en un 8l o de esa epoca, cuando encienden esos testigos es por reseteo de unidades de control, de los elevalunas que estan en los mismos motores, la confort y la central electrica, incluso getaway es por caida de tension excesiva debido a una bateria en mal estado, ya sea por vieja o por mala carga de la misma, tambien pueden encenderse dichos testigos por fallo en el sensor del pedal de freno, sensor o contacto mejor dicho, que en marcha este encendida la luz de freno porque se queda pegado el contacto.... pero lo normal es que se enciendan dichos testigos acompañados de un limpmode tras varias desconecciones de inyeccion, debido a que normalmente los vag, en contra de lo que pasa con otras marcas, es que al tocar el freno en marcha desconecte inyeccion, hay muchos coches que como por ejemplo un astra g que tuve, puedes acelerar y frenar en tramo con un pie y otro a la vez para no perder "tiron" en curvas, es peligroso, pero se puede con practica, cosa que con un vag es imposible....
  7. lo normal, te lo digo porque soy muy aficionado a la electricidad de coches, no me dedico a ella, soy electricista y hecho una mano en un taller exclusivo vag a un amigo, lo normal es medir antes el voltaje de carga, coche arrancado en bornes para asegurarse antes de poner una bateria nueva de que el alternador este cargando, que no seria el primero que por un alternador fallando, ya sea por diodos o escobillas, mete una bateria, tiras bien unos dias hasta que esta muere de nuevo.... es poco probable pero pasa, yo te recomiendo irte a 75ah-80ah
  8. Eso lo hace por la bateria, ha perdido capacidad de amperios de arranque, con la caida de tension al demandar intensidad de arranque hace que se reseteen las centralitas, lleva el coche a un mecanico y que compruebe el estado de la bateria con una maquina, no con el tester/pilimetro, con una maquina que le mida la capacidad de carga.....
  9. Tenjgo un amigo con un taller exclusivo Vag, mi a3 8p 1.8 Tfsi CDAA, he leido sobre codigos similares de motor, evoluciones y desevolucines de este con problemas de aros, mi amigo mecanico me dice hace cosa de un mes, ojo que no es cualquier mecanico, que tiene a la espera 4 a3 8p con mi mismo codigo con problemas en los aros, a la espera de ser reparados, en principio uno acabo vendiendolo, otro quiere reparar y otro se lo vende al mismo mecanico, el otro aun no se sabe, no son clientes de el, son clientes de concesionario oficial y otros talleres, el problema en teoria que estan dando es cerca de los 100.000 km se queman los aros debido seguramente al uso de aceites long life (o no long life) por desconocimiento de la gente, 5w30 con cambios cada 30.000km... y en canarias que con el clima de aqui es agua.... el mio comprado de segunda mano solo tuvo un cambio a los 30.000km y el resto se lo hacian a los 10.000km, a los 61.000km lo compre y cambie aceite por recomendacion de mi mecanico a 5w50 y siempre antifriccion de xenum ceramico, a dia de hoy clava compresion, apenas en 7 u 8.000km que es lo que tardo en cambiarlo con una stage 1 agresiva y la pata muy pesada, no me llega a consumir ni 3/4 de litro entre cambios, dependiendo de lo que le pise.... es un mal que se esta viendo en estos motores ya con km cada vez mas asi que mucho cuidado...
  10. para ver consumos necesitas una pinza amperimetrica que mida en continua, no te vale una que lea en alterna, que son la mayoria, mide el voltaje arrancado y mide el voltaje parado tras horas en reposo, ponque valores te estan dando, prueba a quitar el borne, si se esta descargando por la noche, y mira si se autodescarga sola, puede que tenga un vaso tocado, o hay conusmo o no hay, por la noche el consumo debe ser minimo, si fuese de 1,2A seria una burrada, puede ser de la central electrica, del confort o de la propia radio, aunque sea de serie, no hay ninguna actualizacion para resolver estos problemas, se ha de investigar si es fuga, alternador, diodos del alternador, etc....
  11. señores, un saludo, haced lo que dice mas arriba, mirad el faro, el mio monta D3s, ojo con eso que no son baratas, bixenon no es la lampara sino el faro, los que no son bixenon es simplemente porque montan otra lampara, halogena para largas, los bixenon, faros como he dicho, indepedientemente del tipo de lampara de xenon que montan, no es sino un sistema de faro de lupa, o lenticular igual que el xenon a secas, pero este con un obturador o cortinilla/compuerta interior que al activar las largas da paso al haz de luz, podeis elegir el color que querais, lo optimo para condiciones adversas y normales es no pasar de 5200K, lo normal es cambiar las dos lamparas, tienen una vida larga pero muy medida, ¿por que cambiar ambas? porque a la segunda no le quedaran muchas horas mas de vida y ya puestos.... y porque al ser lamparas de descarga de alta presion, igual que cualquier farola/foco de sodio o mercurio ese gas interior se va agotando, lo que hace que para el arranque, donde se eleva la tension, el equipo electronico, que sale una pasta, se vaya forzando y acortemos su vida....
  12. mirate en el colector de admision, el eje que mueve las mariposas descansa en un tope, creo que hay un pulmon, admision variable, el problema es que el plastico se desgasta donde apoya, no te estoy diciendo que sea eso pero he visto en el taller de un amigo ya varios como el tuyo, y el mio, que falla esto, incluso el eje lo puedes mover con la mano, comprueba que se mueve libremente, tiene algo de resistencia, donde apoya se desgasta, hay dos soluciones, sustituir o pegar un cachito de plastico para suplementar el desgaste, no se si me he explicado, porque detecta una posicion incorrecta
  13. mira a ver si es la luna, metele agua a presion y otro dentro del coche y palpar..... puede ser un defecto en la luna y eso y con perdon pero es una put*da de las buenas....
  14. los p001 no son tan buenos en agua, van muy bien en seco pero no tanto en agua, para eso la proxima prueba la Michelin Ps4, no te arrepentiras
  15. Electrica en todos los A3 8P, metele el vagcom, si no lo tienes mide voltaje de la bateria y asegurate de que carga el alternador, puede que esten por ahi los tiros, porque demmanda mucho consumo, pueden ser mil cosas... hasta el sensor de la direccion
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.