Jump to content

Arranque en frio y arranque en caliente


FLAPAS
 Share

Recommended Posts

Hola queria saber si a alguien mas le pasa lo siguiente:

 

Resulta que cuando arranco el coche en frio me arranca a la primera y nada mas dar al contacto :flwrs:

 

En cambio si ya he arrancado y por ejemplo le hago 60 km y paro el coche un rato unos 5 minutos o asi pues le cuesta arrancar pero nada manteniendo un rato mas la llave en arranque vamos una tonteria pero es pa saber si le pasa algo ..

 

 

Tiene ya 27.600 km a lo mejor es por eso.........

 

Otra cosa se puede desctivar cuando apagas el coche que te marque un rato los km en el cuadro ??? como se desactiva..???

 

Saludos.

Link to comment
Share on other sites


Hola queria saber si a alguien mas le pasa lo siguiente:

 

Resulta que cuando arranco el coche en frio me arranca a la primera y nada mas dar al contacto   :flwrs:

 

En cambio si ya he arrancado y por ejemplo le hago 60 km y paro el coche un rato unos 5 minutos o asi pues le cuesta arrancar pero nada manteniendo un rato mas la llave en arranque vamos una tonteria pero es pa saber si le pasa algo ..

 

 

Tiene ya 27.600 km a lo mejor  es por eso.........

 

Otra cosa se puede desctivar cuando apagas el coche que te marque un rato los km en el cuadro ??? como se desactiva..???

 

Saludos.

Buenas, yo tambien ando notando desde hace un tiempo que cuando tiro a arrancar el coche en caliente le cuesta "algo mas" que en frio pero creo que es debido a los calentadores y no creo que sea anormal.

 

De todas formas te recomiendo que en frio no lo arranques nada mas darle al contacto, esperate unos segundos para que los calentadores hagan bien su trabajo, al la larga el coche te lo agradecera igual que cuando hagas un viajecito largo o en el que le hayas dado cera al coche :bsh1: dejalo reposar a relenti antes de apagarlo para que asi el turbo se enfrie un poco, no es bueno que se apage el motor con el turbo haciendo ascuas :lol:

 

S2

Edited by Fernandisko
Link to comment
Share on other sites

Hola desde que lo tengo le hago lo de esperar a q se apaquen todos los testigos etc y si hago viaje largo o dandole cera espero un poco al turbo...

 

 

 

otra cosa se puede desactivar cuando apagas el coche que te marque un rato los km en el cuadro ??? como se desactiva..???

 

 

Saludos.

Link to comment
Share on other sites

otra cosa se puede desactivar cuando apagas el coche que te marque un rato los km en el cuadro ??? como se desactiva..???

 

 

Saludos.

Me parece que no.

 

Lo pregunte en el conce al igual que el boton del Warning que se que encendido y me dijeron que no.

Link to comment
Share on other sites

tampoco creo que sea muy preocupante lo de los kms ya que se apagan al poco de parar el coche.

Link to comment
Share on other sites

Hola queria saber si a alguien mas le pasa lo siguiente:

 

Resulta que cuando arranco el coche en frio me arranca a la primera y nada mas dar al contacto   <_<

 

En cambio si ya he arrancado y por ejemplo le hago 60 km y paro el coche un rato unos 5 minutos o asi pues le cuesta arrancar pero nada manteniendo un rato mas la llave en arranque vamos una tonteria pero es pa saber si le pasa algo ..

 

 

Tiene ya 27.600 km a lo mejor  es por eso.........

 

Otra cosa se puede desctivar cuando apagas el coche que te marque un rato los km en el cuadro ??? como se desactiva..???

 

Saludos.

A mi me ocurre lo mismo, no siempre, pero sí algún día cada semana se muestra un poco perezoso al arrancar en caliente, y no me refiero a que los calentadores tarden en calentar más de la cuenta, sino a que tienes mantener el motor de arranque chutando algo más de lo habitual, que creo que eso lo que te ocurre ¿no?

Bien, pues lo comenté en el concesionario y me preguntaron por los trayectos que suelo hacer, me comentaron que el filtro antipartículas se va llenando, no quema las "partículas" hasta que vas a una velocidad superior a 60 km/h (creo que me dijo 60, míralo en el manual) durante un rato, de forma que si haces mucha ciudad puede ocurrirte que el filtro esté algo "ocupado" y eso provoca que sea algo perezoso al arrancar.

 

El caso es que he comprobado que cuando le cuesta arrancar es siempre después de dos o tres días en los que apenas he salido de los puñeteros atascos de Madrid (ciudad hostíl <_<).

 

También me comentaron que no pasa nada con esto, que si el filtro necesitara quemar por estar lleno del todo te avisa un chivato para que salgas a carretera un rato hasta que se apaga el chivato :flwrs:

Edited by des
Link to comment
Share on other sites

Yo estoy a la espera de mi A3 2.0 TDI y ahora paso mis últimos dias con mi ibiza GT TDI 110. Tuve el mismo problema, en frio me arrancaba bien, pero cuando ya se calentaba tenia que mantener la llave mas rato para que arrancara, este problema me fue a mas hasta que el tiempo de arranque en caliente se iba a unos cinco segundos. Tras consultarlo en SEAT me dijeron que era la bateria, cosa que dudaba pues en frio me iba perfecto, pero me dijeron que en caliente necesitaba mas energia que en frio para arrancar, total que le cambie la bateria y problema resuelto, me arranca igual en frio que en caliente, llevo 153000km ya y de coña.

Link to comment
Share on other sites

A mi me pasa exactamente lo mismo y sospechaba que era la batería. El mio tiene 35000 km, pero como me han hecho tantas cosas en el coche me temía que me lo hubieran dejado mal de compresión.

 

Ahora me quedo más tranquilo. De lo de decirlo en el conce no te fies porque su frase preferida es que es normal todo.

 

Un saludo!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...