Jump to content

Sign in to follow this  
fran95

Opiniones sobre audi A7

Recommended Posts

hace 1 hora, Puffy dijo:

Teoricamente... el mio, aunque pre, está por encima de los 840Nm y pregunta a @Bossweb lo que dió el suyo de serie (por lo que a poca chispa que le saquen...)

Que motor es para dar 840? Un 313? Estara reprogramado no?

 

hace 37 minutos, Bossweb dijo:

El mío ya lo he contado, pero hace un mes más o menos lo metí en el banco de potencia y de los oficiales 326 CV y 650 Nm de fábrica, dio 331,5 CV y 763,2 Nm 👍🏻

 

Lo de que el motor de 218 y 272 CV es el mismo me parecia un poco raro, pero parece que es así.

En caso de meter una Stage 1 en ambos motores, los resultados son de unos 320 CV y 680 Nm. Así que entiendo que el 218 CV ya viene capado de serie, pero que es el mismo 😉

Son iguales siempre que sean quattro, si te pillas el 218 ultra digamos que la cagas jajaja, no se el porque, pero no da tanto...

Share this post


Link to post
Share on other sites

hace 2 horas, Puffy dijo:

Sí. 313 vitaminado.

Menudo obús tienes jejeje, le notas algo al cambio? Por que en teoria aguanta hasta los 700nm 😅

Share this post


Link to post
Share on other sites
hace 7 horas, javi toledo dijo:

Menudo obús tienes jejeje, le notas algo al cambio? Por que en teoria aguanta hasta los 700nm 😅

 

No. Tampoco he podido exprimirle mucho porque entre que en Madrid no le cojo y que he sufrido un pequeño percance que me ha impedido conducir un par de meses... pero vamos, que el mio ya daba 701Nm de origen

Share this post


Link to post
Share on other sites
hace 20 horas, javi toledo dijo:

Que motor es para dar 840? Un 313? Estara reprogramado no?

 

Son iguales siempre que sean quattro, si te pillas el 218 ultra digamos que la cagas jajaja, no se el porque, pero no da tanto...

Supongo que seguirán siendo iguales (no lo sé seguro)lo que pasa que el “ultra” es tracción delantera y más de 400nm de par motor en un delantera es hacer trabajar demasiado al control de tracción.

Share this post


Link to post
Share on other sites
hace 3 horas, Puffy dijo:

 

No. Tampoco he podido exprimirle mucho porque entre que en Madrid no le cojo y que he sufrido un pequeño percance que me ha impedido conducir un par de meses... pero vamos, que el mio ya daba 701Nm de origen

Buen par de serie 😉

Share this post


Link to post
Share on other sites

Mirando en la web de br el 218 traccion delantera sube hasta 270 mas o menos y los quattro hasta los 320 mas o menos.... el porque ni idea...

Share this post


Link to post
Share on other sites
hace 28 minutos, javi toledo dijo:

Mirando en la web de br el 218 traccion delantera sube hasta 270 mas o menos y los quattro hasta los 320 mas o menos.... el porque ni idea...

 

Está claro que el motor no puede ser el mismo el del 218 Ultra y el de 218 Quattro.

 

Eso con un AutoScan saldría el código de motor y seguramente variaría el de uno y otro coche 😉

 

El código de motor de los Competition 326 CV es el J623-CVUB 👍🏻

Share this post


Link to post
Share on other sites
hace 50 minutos, Bossweb dijo:

 

Está claro que el motor no puede ser el mismo el del 218 Ultra y el de 218 Quattro.

 

Eso con un AutoScan saldría el código de motor y seguramente variaría el de uno y otro coche 😉

 

El código de motor de los Competition 326 CV es el J623-CVUB 👍🏻

Sabes si estos suenan la cadena al arrancar como los demas v6? El famoso fallo del tensor que hace un ruido de un segundo mas o menos y despues se quita

Share this post


Link to post
Share on other sites
hace 23 minutos, javi toledo dijo:

Sabes si estos suenan la cadena al arrancar como los demas v6? El famoso fallo del tensor que hace un ruido de un segundo mas o menos y despues se quita

 

Ufff no te sabría decir 🤔

 

Al compañero @Jesmonts con un 272 al poco de comprarlo le hacía un ruido muy raro al ralentí, y resultó que tenía un árbol de levas jodido 🥺. Por suerte, le cambiaron los 2 en garantía. Pero no creo que sea eso a lo que te refieres 

Share this post


Link to post
Share on other sites
hace 11 horas, Bossweb dijo:

 

Ufff no te sabría decir 🤔

 

Al compañero @Jesmonts con un 272 al poco de comprarlo le hacía un ruido muy raro al ralentí, y resultó que tenía un árbol de levas jodido 🥺. Por suerte, le cambiaron los 2 en garantía. Pero no creo que sea eso a lo que te refieres 

No, curiosamente no sabia que los 3.0 pecaban de arbol de levas..... yo me refiero al famoso tensor de la distribucion que hasta que carga el aceite hace que suene la cadena de distribucion como un par de segundos

Share this post


Link to post
Share on other sites
hace 47 minutos, javi toledo dijo:

yo me refiero al famoso tensor de la distribucion que hasta que carga el aceite hace que suene la cadena de distribucion como un par de segundos

Buenas!

 

Y eso es el funcionamiento normal o es algo que termina dando problemas?

 

Saludos,

Share this post


Link to post
Share on other sites
hace 34 minutos, isma_B8 dijo:

Buenas!

 

Y eso es el funcionamiento normal o es algo que termina dando problemas?

 

Saludos,

Tanto yo en el a5 que tenia como mi hermano en el a6 los dos 3.0 tdi nos sonaba al arrancar, no tiene mucha importancia, en principio, siempre que deje de sonar en 1 o 2 segundos, si suena mas tiempo ya no es bueno, desgasta los patines de la cadena y eso no es nada bueno, la averia cuenta en si poca pasta en piezas pero con la mano de obra te vas a los 3000 lolis y no te garantizan que no vuelva a sonar.....

Yo lo que le hacia y lo que le hare al a7 es lo siguiente.

•aceite y filtro a los 15000 kms y añado ceratec para que proteja mas y deslice todo mejor y el aceite siempre al maximo, cuando te marca el maximo en el mmi le añades unos 150ml mas con eso lo que haces es que tenga un poco mas de carga el tensor y suene menos.

Respecto al sonido yo no le veia logica salvo en una cosa, si dejas el coche con el morro cuesta abajo es mas facil que suene y si le dejas al reves es probable que no suene.

Luego cosas sin sentido como que te suena a la media hora de haberle parado y que te tires 3 semanas sin coger el coche y no suene....

Share this post


Link to post
Share on other sites
hace 3 minutos, javi toledo dijo:

Ahora la pregunta del millon @isma_B8 @Bossweb @Puffy os suena ese ruido al arrancar?

Con esto de coronavirus, solo he podido hacerle unos 1000 km, y no te sabría decir... Esta semana bajare a arrancarlo y lo observare.

 

Le cambie el aceite justo antes de decretar el estado de alarma y le eche Muscle MT 10, algo muy parecido a CERATEC, simplemente por prevenir y mejorar el cuidado del motor y mas viniendo de segunda mano que no se como le han tratado.

 

Salu2!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.