Jump to content

RUIDO AL SOLTAR ACELERADOR AUDI A4 B7 2.0 TFSI


Recommended Posts

Hola buenas tardes. Tengo un Audi A4 B7 2.0 TFSI del año 2006, tracción delantera y con cambio manual. 

Resulta que me hace un ruido que me tiene mosca.

 

Cuando suelto el acelerador (ya sea en marcha o en parado en punto muerto) el coche hace un ruido como el de la cadena de una bicicleta cuando dejas de pedalear. Mientras aceleras el coche no hace ese ruido ni ninguno extraño, solo lo hace cuando sueltas gas mientras circulas y el coche se mueve por inercia y lo hace también en vacío. Lo hace tanto pisando embrague como sin pisarlo. El sonido se escucha perfectamente y bajo mi oido parece proceder de la parte trasera del motor en la zona del copiloto y se escucha hasta debajo del coche por el medio del escape. Si te vas detrás del coche el ruido no sale por el silencioso, sino que viene de delante.

 

Como datos a considerar por si sirven de ayuda:

Lleva downpipe, por lo que sea cosa del metal del filtro de partículas descartado.

Hace 1 semana con el cambio de aceite y mantenimiento en general se revisó todo el escape y se le puso un flexible nuevo (el que va de la dp al resto del escape) ya que estaba rajado y pensábamos que seria de ahí pero nada, el ruido sigue igual.

Las marchas entran todas perfectas, sin rascar y el embrague no patina ni hace ningún extraño.

En el taller me dijo el chico que eso era de la distribución variable por el tensor pero me suena a que de ahí no es el problema ya que el anterior dueño (forero también de hace mucho) cambió el depresor y de paso comprobó el tensor de la cadena del árbol de levas y estaba ok todo... a demás de que a relenti el coche suena fino, no con el tipico clac clac clac tan famoso (que si suena un poquito pero nada del otro mundo) de los tfsi.

 

Agradecería ayuda con este tema por si a alguno de vosotros os ha pasado o conoceis de alguien que si y que lo haya solucionado.

 

Un saludo y muchas gracias de antemano!! Adjunto foto del coche por si los que llevais aqui mucho tiempo lo reconoceis 😉

 

 

431012601_IMG_20200727_175750copia.jpg.dbe39909e03fa79536d1617fcda4513c.jpg

 

 

Link to post
Share on other sites
En 28/8/2020 a las 18:45, IbaiCabrio dijo:

Me pasa exactamente lo mismo!! Y me tiene loco, no tengo ni idea de donde proviene y le he cambiado 1000 cosas ya, a ver si alguien ha podido dar con ello

 

Qué le has cambiado?? Para hacerme a la idea y no dar palos al aire

 

Un saludo!!

Link to post
Share on other sites
En 30/8/2020 a las 2:11, Carlisu84 dijo:

Si pudieras poner un video sería mejor par intentar ver que podría ser 

Un saludo

 

Tengo un par de grabaciones de audio pero no se como subirlas... cuando tenga un rato hago video y le subo a YT.

Link to post
Share on other sites
hace 10 horas, ManuGR dijo:

 

Qué le has cambiado?? Para hacerme a la idea y no dar palos al aire

 

Un saludo!!

De momento me digeron que podia ser por la downpipe a si que la cambié por otra y nada, flexible de escape nuevo, todos los tornillos del escape nuevos, he cambiado dos chapas del escape, tambien pastillas y discos delanteros, también comprobaron la chapa de los discos por si vibraba de estar desgastados y de momento nada de nada, me han dicho que puede ser colector, pero aun nada concluyente, la cosa es que es rarisimo por que solo con pisar el acelerador un pelin de nada el ruido desaparece, y al soltarlo vuelve, empiezo a pensar que no viene del escape, pero el ruido parece que viene de ahí 

Edited by IbaiCabrio
Link to post
Share on other sites
hace 2 horas, IbaiCabrio dijo:

De momento me digeron que podia ser por la downpipe a si que la cambié por otra y nada, flexible de escape nuevo, todos los tornillos del escape nuevos, he cambiado dos chapas del escape, tambien pastillas y discos delanteros, también comprobaron la chapa de los discos por si vibraba de estar desgastados y de momento nada de nada, me han dicho que puede ser colector, pero aun nada concluyente, la cosa es que es rarisimo por que solo con pisar el acelerador un pelin de nada el ruido desaparece, y al soltarlo vuelve, empiezo a pensar que no viene del escape, pero el ruido parece que viene de ahí 

 

Total, es tal cual lo describes, a la mínima que pisas el pedal del acelerador desaparece el ruido y al soltar ahí está de nuevo, es como una vibración de alguna chapa, como las que rodean al turbo aunque se las ve muy sólidas y tocandolas en frío no se ve que estén sueltas o tenga olgura.

 

Si que parece venir de ahi del colector si pegas la oreja, no se si de la junta que va al bloque o al turbo pero parece venir de ahí de esa zona. 

 

Entre mañana y el miércoles me llega la sonda lambda pre catalizador que anda fallandome y ya de paso con elevador miraremos a ver el colector si tiene algún síntoma de fuga...

 

He llegado a pensar si puede ser hasta de la sonda por andar fallando o que se yo, incluso de la dv que este medio jodida (que llevo la de s3) y meta ese ruido al desacelerar... Me vuelve loco el tema 🤯

Link to post
Share on other sites
hace 20 horas, ManuGR dijo:

 

Total, es tal cual lo describes, a la mínima que pisas el pedal del acelerador desaparece el ruido y al soltar ahí está de nuevo, es como una vibración de alguna chapa, como las que rodean al turbo aunque se las ve muy sólidas y tocandolas en frío no se ve que estén sueltas o tenga olgura.

 

Si que parece venir de ahi del colector si pegas la oreja, no se si de la junta que va al bloque o al turbo pero parece venir de ahí de esa zona. 

 

Entre mañana y el miércoles me llega la sonda lambda pre catalizador que anda fallandome y ya de paso con elevador miraremos a ver el colector si tiene algún síntoma de fuga...

 

He llegado a pensar si puede ser hasta de la sonda por andar fallando o que se yo, incluso de la dv que este medio jodida (que llevo la de s3) y meta ese ruido al desacelerar... Me vuelve loco el tema 🤯

Yo estoy exactamente igual, no se que mas hacer, a ver si te ven el colector y me cuentas, ánimo, a ver si es eso! 

Link to post
Share on other sites

He encontrado esto sobre la wastegate del turbo https://www.youtube.com/watch?v=ALjd-MJ2EWQ

 

Creéis que puede ser cosa de eso?? Viendo de donde viene el ruido y "comprendiendo" la función de dicha válvula me puede llevar a pensar que viene de ahí, pero no se me registran fallos de presión ni nada que se le asemeje creo...

 

Como digo tengo que cambiar la sonda lambda pre catalizador por fallo p2187, p0507 (para el que montaré el anulador de la pcv ya que estoy) y p2279, ambos vinculados al p2187.

A parte de esos códigos de error no se registra ninguno más.

Link to post
Share on other sites
hace 48 minutos, ManuGR dijo:

He encontrado esto sobre la wastegate del turbo https://www.youtube.com/watch?v=ALjd-MJ2EWQ

 

Creéis que puede ser cosa de eso?? Viendo de donde viene el ruido y "comprendiendo" la función de dicha válvula me puede llevar a pensar que viene de ahí, pero no se me registran fallos de presión ni nada que se le asemeje creo...

 

Como digo tengo que cambiar la sonda lambda pre catalizador por fallo p2187, p0507 (para el que montaré el anulador de la pcv ya que estoy) y p2279, ambos vinculados al p2187.

A parte de esos códigos de error no se registra ninguno más.

Ahora que lo dices me puede cuadrar eso, te lo van a comprobar cuando te pongan la sonda? 

Link to post
Share on other sites
hace 19 minutos, IbaiCabrio dijo:

Ahora que lo dices me puede cuadrar eso, te lo van a comprobar cuando te pongan la sonda? 

 

Esperemos que mi mecánico no ande muy liado y podamos quitar la dp y ver si tiene holgura la tapita esa y ver si se puede regular sin tener que desmontar el turbo entero...

Te mantendré informado del tema.

 

 

Link to post
Share on other sites
hace 12 horas, ManuGR dijo:

 

Esperemos que mi mecánico no ande muy liado y podamos quitar la dp y ver si tiene holgura la tapita esa y ver si se puede regular sin tener que desmontar el turbo entero...

Te mantendré informado del tema.

 

 

Si te lo puede comprobar estaría genial! Sino a ver si saco un rato y miro el mio a ver si es eso, tengo ganas de dejarlo solucionado! 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.