Jump to content

Recommended Posts

El tema está en que llevo bastante tiempo con los testigos ABS/ESP encendidos, e limpiado sensores, cambiado la pieza que va debajo del volante, y nada sigue igual, ya nose a que puede ser debido.. alguna idea?

Link to post
Share on other sites

Esos fallos pueden ser debido a diferentes causas, desde los sensores del ABS que hay en las ruedas, módulo del ABS, bomba del ABS, algún conector, fusible o relé en mal estado, hasta el sensor del pedal de freno. Para salir de dudas, lo mejor y más económico para tí es que utilices el VAGCOM o otra máquina de diagnosis para localizar que es lo que te provoca el fallo.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.