Jump to content

Error en el cuadro a4 b6 2.0 FSI


Recommended Posts

Hola tengo un problema y tiene toda la pinta de ser algo eléctrico

 

He cambiado la bateria y la alarma suena sn parar, meto la llave y en el cuadro solo se ilumina el testigo de ESP y ABS el resto no se enciende nada de nada

 

Alguien sabe que puede pasar??

 

Muchas gracias

Link to post
Share on other sites
En 1/3/2021 a las 9:31, alfo1971as dijo:

Buenas comprobado esta seco y bateria nueva

 

Bien estupendo una cosa descartada. 

 

En 1/3/2021 a las 11:04, alfo1971as dijo:

A que te refieres con 

 

te marca las cerraduras al abrir la puerta

 

Gracias

 

Si te marca cuando abres una puerta en el fis

 

Link to post
Share on other sites

Deberías hacer una diagnosis del coche para ver que fallos arroja.

 

No te marca las puertas por que el FIS no se enciende?

Link to post
Share on other sites
hace 33 minutos, alfo1971as dijo:

Noo no marca nada de nada y cuando meto la llav solo enciende 2 testigos del cuadro

 

Eres de Madrid??

 

No te marca ningún error? que raro.

 

Si soy de Madrid.

Link to post
Share on other sites
En 3/3/2021 a las 13:42, alfo1971as dijo:

Noo no marca nada de nada y cuando meto la llav solo enciende 2 testigos del cuadro

 

Eres de Madrid??

 

Puede ser que el cuadro esté KO. 

 

Desmontalo. Limpia con CRC limpia contactos todos los terminales y fichas y vuélvelo. Poner haber si funciona. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...