Jump to content

Problemas Arranque Audi TT 200cv 2007


Recommended Posts

Hola a todos!! queria pediros ayuda pues ando desesperado con este tema ,os cuento;

Mi coche cuando esta frio no arranca como deberia y parece que le cuesta hacerlo.En vez de arrancar del tiron,se para por muy poco tiempo en 500 revoluciones y luego ya se pone en unas 1100 revoluciones ,que es como deberia arrancar del tiron una vez lo enciendo.Y despues se estabiliza en el ralenti  normal. Ya me cambiaron motor arranque ,bujias, bateria y sigue igual....

 

video de lo que hace

 

 

 

puede ser la bomba de combustible? ....en el taller me dicen que no podria ser la bomba porque me haria otras cosas durante la conduccion.

 

gracias

Link to post
Share on other sites

Estoy desesperado con este tema...se que vivimos dias duros para preocuparse con un coche...pero es un fastidio no poder disfrutarlo 100%.

Alguien conoce un taller experto en Audi por Malaga? Gracias

Link to post
Share on other sites

gracias Carlisu

 

el Lunes vuelvo al taller a cambiar el filtro de combustible,,,,porque la bomba de alta va bien...

ya cambie ...sensor de temperatura,bujias,motor d arranque, prebomba,bateria....

Asi que comentare lo que me pones...aver si porfin esto se arregla...

gracias de nuevo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...