Jump to content

A3 20 TDI.Vibraciones.


MMLTDI
 Share

Recommended Posts

Hola,buenas,soy nuevo aqui.

Ayer me entregaron mi A3 20 TDI,precioso coche.Cuando hice la prueba en el concesionario ,el coche vibraba al ralenti.No es que el ralenti sea inestable sino que el coche tiembla.Me dijeron que era normal.Pero ayer cuando cogi el mio y tambien temblaba me lleve un chasco terrible.¿Es normal esto? Antes tenia un TDI 110 que no vibraba nada.Solo lo hace a ralenti y no siempre,pero es bastante molesto.Alguien puede decirme si es normal???

Pasando a otro asunto,el ordenador me marca una media de casi 7 litros circulando normal y baja a 6 y pico circulando suave.¿No es excesivo?¿Puede ser que al tener poco rodaje gaste mas y luego se estabilice?

Mi anterior TDI andaba por los 5,5 litros.

Ya se que son muchas preguntas.Si podeis contestarme alguna os estare agradecido.

Por lo demas el coche es una maravilla.Gracias de antemano.

Link to comment
Share on other sites

Hola,

 

Las vivraciones no se si son normales,la jente se queja de los inyectores, ya no me acuerdo como va un diesel,pero desde luego un tdi 110 5,5 litros ni de broma, yo en ciudad con ese motor pero a4 no bajaba de 10, y en autopista pues un 6,5-7, osea el consumo que tienes es mas que bueno.

 

un saludo

Link to comment
Share on other sites

Como dice Audiomeca los consumos que refleja el ordenador son bastante buenos,en ciudad incluso te puede llegar a subir a 10 o superior.

De todas formas el motor al no estar suelto siempre consume algo mas.

 

Y sobre las vibraciones que cuentas,pues en principio no parece normal....espera a hacer el rodaje y si persisite la vibración ponte serio con los del taller :D

 

un saludo y bienvenido al foro.

Link to comment
Share on other sites

Hola otra vez.El consumo de 5,5 es en carretera sobre todo y algo por ciudad.En autopista a 160 aprox pues entre 6 y 7.El coche era un Toledo y os aseguro que es cierto.Con un deposito andaba 750 800 kms.El A3 gasta 7 andando a 120.Me sigue pareciendo muchisimo.

Gracias por responder,si no se quitan las vibraciones en unos dias ire al taller.Os mantendre informados.Un saludo.

Link to comment
Share on other sites

Buenas a todos.

 

En el tema de vibraciones, parece que sois 2 los que cogísteis ayer el mismo coche (TDI 140) y los dos os quejáis de los mismo (tu y Ronaldi). esperemos que no sea un fallo generalizado :D .

 

En cuanto al tema del consumo, supongo que al ser nuevo gastará más, pero lo veo excesivo. Sin ir más lejos ayer volví a llenar el depósito, pagé 23€ y tenía 670km, haced números y veréis que es casi ridículo para una conducción mas o menos rápida como la que yo hago.

Link to comment
Share on other sites

Hola.

Yo al menos en los bomba inyector que he probado y en el mio, en frio, hasta que alcanza un poco de temperatura parece como si vibrara, como si no fuera redondo del todo, pero muy poco se nota y ademas pasados 2 o 3 minutos todo OK.

Preguntandolo en un cursillo de este sistema me comentaron que trabajan con el gasoil minimo necesario en frio y de ahi que se note ese pequeño fallo.

 

Yo, mientras que sea solo en frio y durante poco tiempo, lo dejo, paso de que empiecen a tocar, probar y cambiar, ademas, he probado muchos distintos y todos igual.

SDS.

Link to comment
Share on other sites

Hola,

no te preocupes por el consumo al principio, que siempre consumen más. Hasta que no le hagas el rodaje y tengas unos 5000 kms o más no vas a notar una bajada de consumo. A mí al principio me pasó lo mismo y luego tengo un consumo de 5 o 5,5 litros. Al respecto de las vibraciones, es muy sospechoso que dos usuarios que recogen el coche el mismo día les haga lo mismo, como bien dice Cristobal. Pero nada, a darle caña al taller. Yo de hecho he probado ese motor (lo puedes ver en los post antiguos de A3/S3) y al ralentí no vibraba nada, incluso menos que mi 110CV 1.9TDI. A ver si ha salido una serie con alguna historia rara.

 

Salu2 y suerte.

Link to comment
Share on other sites

Hola ,tan solo deciros q al arrancar el coche esta mañana no me vibraba nada(y eso q supuestamente el coche esta frio) y sin embargo cuando el termomentro ha alcanzado la temperatura ideal de nuevo se empiezan a sentir unas vibraciones muy desagradables y no es del aire ya lo he prrobado,he llamado a un amigo q es asesor de servicio de audi aqui en sevilla y me ha dicho q a el de momento no le ha llegado ninguna queja parecida a la mia ,me ha preguntado si me vibraba la caja de cambios y le he respondido negativamente.En vista de q a partir de mañana tarde estare por tarragona rogaria si alguien es de alli me indicara un servicio oficial(decente) de la zona para llevarlo el lunes,gracias por las posibles respuestas.

Link to comment
Share on other sites

lo de los consumos es normal , luego se estavilizan , lo de la vibracion la hacen todos los inyectores bomba, parecen q no vayan finos comparandolos con los tdi 110 , y q no t lo haga en frio es normal pq en frio inyecta mas gasoil para vencer los roces de las piezas internas del motor (pistones,,,) y en caliente no hace falta tanto gasoil y se nota una pequeña vibracion , pero es norma

saludos

Link to comment
Share on other sites

¿A que revoluciones esta en ralenti?

 

Quiza este un poco bajo (con tanta norma anticontaminacion igual no han tenido mas remedio que dejarlo asi "es una valoracion no tengo datos") y subiendolo un poco el motor vaya mas redondo y no vibre.

 

Suerte, imagino tu disgusto.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...