Jump to content

Buenas ya stoy de vuelta


KiLiaN_S2_ABY
 Share

Recommended Posts

wenass ya he vuelto de vacaciones,le metido 2mil km pal cuerpo al S2,todo bien excepto 2 cosas,el consumo xD y el modo proteccion de la centralita,que no deja soplar al turbo a mas de 0,5 . lo sake del taller soplando a 1,2 pero poco dspues me volvio a bajar a 0,5,y todo el viaje lo e echo ASI,se nota mucho a la hora de pisarle y que acelere rapido,en velocidad punta no tanto,la cosa es que por mas que miro,tubitos,y tuberias,esta todo bien,cuando lo metieron en la makina daba error de combustion me parece,puede que la limite a causa de eso? me dijo el mecanico que teoricamente no tendria de limitarse la centralita por eso,y ara emos quedado en que se lo lleve a mediados de septiembre que es cuando vuelve´de vacaciones y que lo mirará con calma.

Por cierto,viniendo,nos pusimos a pisarle yo y un audi a4 con matricula B- xxxx-WS,y tiraba que no veas,llevava 1 salida a cada lado,llantas gordas y parachokes guapos,puede que fuera el S4 o el RS4 ?? estuvimos dsde alfajarin asta pina de ebro me parece,a un ritmo bastante alto,a mas de 200 y incluso llegue a ver la aguja en 260...ya me quedé sin gasolina y me meti en el area de descanso,no sería de nadie de aki? primero me lo encontre en la autovia de extremadura,pasando merida,y luego yo me meti en mostoles 1 rato,y luego lo volvi a pillar en zaragoza,y creo que iva junto con un BMW con la chapita de M5.

Link to comment
Share on other sites

Buenas Kilian

 

¿has probado a sacarle tu los diagnosticos de error al coche? en 20v.org si no recuerdo mal estaba el brico para colocarle la bombilla de diagnostico y ver uno mismo los errores de centralita (no tengo ahora a mano la chuleta pero la puedo buscar).

 

Un error de combustion supongo que sera que esta la sonda lambda fuera de valores y no es capaz de corregir la centralita, si fuera problema de tuberias el error seria uno de presion fuera de valores. Por presion doy fe que la centralita se pone en limp mode (aunque en mi caso ni 0.5 ni nada, turbo off del todo), lo logico es pensar que cualquier otro codigo de error medianamente grave tambien entre la proteccion, sobre todo si piensa que estas quemando mal y arriesgas a cargarte el catalizador.

 

Para que vayas fuera de lambda o tienes una perdida gorda de gases en algun punto o tienes la sonda suelto el conector o en mal estado. Lo ideal sería meterle un polimetro a la sonda y ver que valores esta sacando y si reacciona bien a cambios de riqueza. En SJM creo que estaban los test de la sonda.

 

De momento esto se me ocurre, a ver si salen mas ideas.

 

Saludos y que sea leve la vuelta al curro ;)

Link to comment
Share on other sites

No lo entiendo, ami me pasa creo que parecido pero como no se a cuanto me sopla!

Kilian, donde tienes puesto el manometro?

como es que dices que deberia de soplar a 1,2 si he leido que van a 0,7 (3b por lo menos)?

el aby sopla mas?

Joseps, muy interesante lo del diagnosis, informate, please! :rolleyes:

 

Yo le noto al mio como si no tieve 230 sino 170 burros, y a 5mil vueltas tiene un bajon que se le va a 6mil :o

Link to comment
Share on other sites

segun me dijo rafael el s2 aby sopla 0,8 pero con el overbost sube hasta 1 bar me imagino que para darle mas resion al turbo hay que cambiar el muelle de la wasgeit y poner uno mas duro para que aguante mas presion a mi me solpa hasta 1.3 o 1.4 eso es lo que sopla el rs2 pero me dijo rafael que el suyo sopla 2 bar :cry2: :unsure:;) tiene que volar

Link to comment
Share on other sites

Vaya, espero te lo solucionen pronto, porque estar sin chicha en el S2 debe ser un sufrimiento......

El 3b sopla a 0,8 bars, yel ABY sopla también a 0,8 teniendo en cuenta que dependiendo de la marcha que vayas y lo a fondo que le pises hará la función overboost soplando durante X segundos a 1,2 bar, así queda compensada la diferencia de peso entre uno y otro ( 110 kg ).

 

Las comprobaciones que yo he echo son: que en marchas cortas ( 2 y 3a ) el overboost lo hace poco a no ser que vayas supercaido de vueltas.

 

Y en marchas largas si que sube el overboost...........en 6 por ejemplo a 50 km/h, le pegas pisotón y sube a 1,2 bar aguantando bastante tiempo, ahora si lo haces a 120 km/h ya no sube tanto :) , no se sí me entendeis.......es como si se hiciera para compensar en momentos determinados y dependiendo de en cada marcha que vayas así como de las RPM.

 

Vaya que no os penseis que siempre sopla a 1,2 bar, lo hace solo en determinados momentos ;)

 

No os creais que todo esto también me lo ha ido enseñando el compañero

( Rs2 coupe ) Rafa ;)

 

Saludetes.

Link to comment
Share on other sites

wenass,aver,Gordon a mi me pasa lo mismo,a 5mil noto 1 bajon de potencia,seguramente que se te kede a 0,5 como a mi,y se nota mucho la verdad...wastegate aver si puedes qdar 1 dia y subo a mataro y lo miras que yo creo que es la tuberia,pero ara el dueño de al motors esta de vacaciones y asta mediados de septiembre no vuelve,y tngo pensado ir otra vez al pueblo ara en 1 semanita o 2 y kiero ir con el turbo bien ya,enga dww

Link to comment
Share on other sites

yo estoy frito, lleva el coche en el mace 2 semanas, y ni lo a tocado, ya que dice que tiene la clavija del cauda mal y que mientras no arregle eso, ni lo mira. Y hasta ahora yo sin mi hierrito :bsh1:

 

haber si encuentras el fallo y me lo posteas, ok?

 

es una m**** tener un s2 ASI!!!

Link to comment
Share on other sites

sigo pensando en que es error por perdida de aire por alguna tuberia,ya que cuando lo sake del taller ,y teoricamente ya subioa a 1,2,no me subia y canviandole las 2 gomas de atras ,me dio por abrir el capo,y vi el tubito que va de la valvula dv al motor,suelta,entonces para poder conectarla tuve q sacar la tuberia gorda,y yo creo q no la e vuelto a poner bien.ya que dspues me volvio a soplar a 1,2,y con la presion a 1,2 me dio 1 tiron y bajo a 0,5 de repente y ya no a vuelto a subir,puede ser q pusiera mal la tuberia y generase 1 error?y aun no lo aya borrado por bien que este aora la tuberia??joer es q kieor tner ya el coche en condiciones que asta el leon fr me costo pasarlo xDDD.esta tarde e visto un s3 y le a empezado a pisar dspues d 1 semaforo,y yo detras,y no e podido seguirle,se me iva poco a poco,q rabia xD.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...