Jump to content

AYUDA, A4 TDI 110 PIERDE POTENCIA Y HECHA HUMO NEG


RICKY24
 Share

Recommended Posts

Hola, soy nuevo en este foro y os comento mi problema, tengo desde hace poco un a4 tdi 110cv con 147000Km y me ocurre que el coche hecha humo negro normalmente pero va bien(en la Audi me dicen que es normal, pero a mi no me lo parece), vas circulando y de pronto pierde potencia y en ese momento deja de hechar humo negro pero ya no vuelve a recuperar la potencia hasta que quito el contacto y lo vuelvo a arrancar (normalmente lo hago circulando por que cuando pierde potencia es que no anda nada), no se si el humo negro tiene que ver o no con la averia pero lo comento.

 

Lo he llevado ya dos veces a la AUDI y me han cambiado ya en la primera ocasion el caudalimetro y en la segunda la valvula R75 y el coche sigue igual, ya no se que hacer pues cada vez que voy a la AUDI no se corttan con los precios :lol2: .

 

Saludo y gracias por vuestras respuestas por adelantado.

Link to comment
Share on other sites

revisa el tubo que va a la ecu y esta tambien,no siendo que este manchada de aceite o en mal estado el tubo :blink:

 

 

tambien revisa la egr y el colector de admision,no esten llenos de carbonilla

 

revisa tambien el tubito que sale del turbo por la parte de arriba,no este deteriorado :clap1:

 

tambien la valvula de presion de la admision,que esta en el tubo rigido detras del motor que va a la egr y puede esrar sucia de aceite

 

 

algun tubito de los que van desde la n75 a la electrovalvula de la egr y pasan al lado de la caja del filtro del aire,que este un poco desgastado y pierda o este picado y pierdas presion por ahi :lol2:

 

 

ya me contaras tiu :flwrs:

Link to comment
Share on other sites

Hola, muchisimas gracias a todos por responder, ya he encontrado el problema, era un manguito gordo de apenas 5 cm que va entre la admision (donde esta la egr) y el tubo de plastico que viene del intercooler, tenia una raja de 4 cm, una pasada, mañana que no es fiesta lo compraré y se lo pondré y ya os cuento.

 

 

Muchas gracias y que conste que los de la AUDI son MUY MALOS reparando, ahora no se donde llevaré el coche cuando tenga problemas ya que no confio nada en ellos por que el tubo estaba a la vista.

 

Pd.- ¿sabe alguien como se borra lo de OEL del marcador? por que el coche tiene hecho el cambio en otro sitio y claro me sale lo del cambio por que no se lo han borrado.

 

Pd2.- Ahora me quedan dos averias mas pero son electricas y sin mucha importancia por lo que las pondré en el lugar adecuado, una es que la luz del maletero no funciona estando bien el interruptor de la cerradura, cable que baja del porton y lamparas (todo comprobado) y la otra es que no funcionan los detectores volumetricos del interior de la alarma, no se si tendran relacion.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...