Jump to content

Ruido en arranque en frio durante 10 seg


VIRON
 Share

Recommended Posts

Al arrancar en frio mas bien en invierno tengo un ruido de tac-tac similar al de una correa que roza al girar y desaparece en unos 10-15 s, eso si si inicio la marcha y acelero algo fuerte, lo vuelvo a tener pero mas tenue en cuanto se calienta el motor desaparece me han dicho que pueden ser los taques pero no lo tengo claro qu opinais

Link to comment
Share on other sites

Hola Viron :D

 

El otro día me explicaron esto precisamente... :)

Resulta que los taqués de los motores son como un conjunto muelle-amortiguador que transmite el empuje del arbol de levas a las válvulas. Es decir que tienen un amortiguador y un muelle.

La cosa es que cuando estos pequeños amortiguadores se revientan, no mantienen aceite dentro de si.

Así que cuando intentas arrancar el motor (y en los primeros minutillos) se produce un claqueteo, que no desaparece hasta que ha vuelto a recircular bien el aceite y vuelven a funcionar con normaidad. (es decir, cuando el motor ya está caliente) :D:D

 

Resumen:

-ve a un taller a que te lo miren (no se que precio puede llevar) B)

-más vale que te lo tomes con calma antes de exigirle al motor, si aún no tiene la temperatura. :)

 

Preguntillas:

-Cuantos KM lleva?

-Te pasa en garaje, exterior, dias calurosos...(si es solo en frío puede ser normal)?

-Te cuesta más arrancar?

 

A mi Audi 100 le noto esto, pero tiene 14 años y 258873Km y no recuerdo si se los he cambiado alguna vez.

Es decir que seguramente son piezas que duran mucho, así que no te preocupes... :(

 

Chao y mantenme informado...

Link to comment
Share on other sites

Hola de nuevo... :lol:

 

Acabo de mirar el manual mecánico de mi coche en el que se dice que los ruidos raros en el motor son normales. Tambien comenta como mosquearse de si están estropeados los taqués.

(siento no mandaros una copia, el achivo está protegido) :)

 

1º arranca el coche y espera hasta que se conecte por primera vez el ventilador.

2º sube el régimen a 2500rpm durante dos minutos, si se siguen oyendo ciertos ruidos. Entonces mal asunto B)

(3º ve a un taller. No se pueden reparar, tienen que ser nuevos y rodarlos 30min)

 

 

Chao :lol::lol:

Link to comment
Share on other sites

Hola..vaya gracias por la informacion spiff pues el coche tiene 43000 y dueme en garaje pero una basura degaraje el techo es de uralita y no aisla en invierto un congelador y en verano un put* horno, esto me klo hace desde hece un tiempo y se acentua si el motor esta muy frio, en caliente no lo noto casi nada y arrancar pues.......creo que no casi siempres arranco muy rapido si acaso ultimantete le cuesta un poco mas pero sigue siendo un arranque rapido, curiosamente a veces me arranca mas rapido en frio que en caliente

Link to comment
Share on other sites

BUENAS SPIFF TIENE RAZON SOBRE EL RUIDO,PERO EN TU A3 ES NORMAL Q SUENE PORQ EL ACEITE BAJA AL PARAR EL MOTOR Y HASTA Q SUBE SUENA UN POCO,ADEMAS TIENES INYECTORES BOMBA,QUE LLEVA UN SISTEMA PARECIDO AL DE LAS VALVULAS Y LE OCURRE LO MISMO,ES NORMAL NO TE PREOCUPES

UN SALUDO

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...