Jump to content

Fallo al arancar


ibivan

Publicaciones recomendadas

A alguno le ha pasado que el motor arranque perfectamente en frio pero si hago una parada corta entre 5 y 15 min cuando giro la llave hace como si se quedara sin corriente giras la llave y se viene como todo abajo, luego la vuelvo a su posicion inicial y a la segunda arranca perfecto. Esto me lo ha hecho en unos dos años unas 7 u 8 veces pero esta semana me lo ha hecho dos veces y estoy mosqueado.

Enlace al comentario
Compartir en otros sitios web

Hola, creo q ese problema es el "bloqueo de marcha", la señal del codigo de la llave es baja y el coche al arrancar se para. solucion: prueba con otra llave de repuesto, si sigue igual, es un problema del lector del codigo q stá en el bombin de la llave de contacto. saludos!

Casi seguro que es lo que te dice dius. Prueba con otra llave y limpia bien la que tienes que tendrá algo de m**** y quizás mejore algo la cosa. :clap1:

Enlace al comentario
Compartir en otros sitios web

Hola, creo q ese problema es el "bloqueo de marcha", la señal del codigo de la llave es baja y el coche al arrancar se para. solucion: prueba con otra llave de repuesto, si sigue igual, es un problema del lector del codigo q stá en el bombin de la llave de contacto. saludos!

Casi seguro que es lo que te dice dius. Prueba con otra llave y limpia bien la que tienes que tendrá algo de m**** y quizás mejore algo la cosa. :laugh:

 

 

Buenas, a mi lo que me pasa es que en frío arranca perfectamente y en caliente le cuesta,aunque de momento nunca me ha fallado, pero si es cierto que cada vez le está costando más arrancar.

Enlace al comentario
Compartir en otros sitios web

Hola, creo q ese problema es el "bloqueo de marcha", la señal del codigo de la llave es baja y el coche al arrancar se para. solucion: prueba con otra llave de repuesto, si sigue igual, es un problema del lector del codigo q stá en el bombin de la llave de contacto. saludos!

Casi seguro que es lo que te dice dius. Prueba con otra llave y limpia bien la que tienes que tendrá algo de m**** y quizás mejore algo la cosa. :laugh:

 

 

Buenas, a mi lo que me pasa es que en frío arranca perfectamente y en caliente le cuesta,aunque de momento nunca me ha fallado, pero si es cierto que cada vez le está costando más arrancar.

 

hola , a mi me pasa exactamente lo mismo lo he comprado d segunda mano con 2 años y cuando esta en frio arranca perfectamente pero cuando se calienta un poco le cuesta un poco mas, espero q no sea algo muy grave.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...