Jump to content

Conéctate para seguir esto  
Mentus

Problemas con el elevalunas del acompañante.

Recommended Posts

Hola a tod@s.

 

Tengo un problema con los elevalunas, el del acompañante me está dando problemas. A veces me baja y en otras tengo que insistir bastante, hasta que al final consigo bajarlo.

 

Me pasa desde los dos pulsadores de ambas puertas.

 

Alguno que haya tenido este problema o sepa por donde tirar para solucionarlo?.

 

Saludos a tod@s. :cfsd1:

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tube ese problema pero solo con la puerta del conductor, solucion, como el coche aun esta en garantia, cambio de conmutadores de las puertas, no te lo pienses.

Compartir este post


Enlace al post
Compartir en otros sitios

Eso ya si que no tengo ni idea, yo te h ecomentado lo que me ocurrio a mi, y la solucion que le di, de todas formas, suerte y espero que lo arregles lo antes posible y con el menos costo posible.

Compartir este post


Enlace al post
Compartir en otros sitios

Yo lo lleve ayer a revision y me pasa lo mismo que a ti pero en el del conductor, y me han dicho que me van a cambiar el mecanismo del mismo porque esta bastante gastado...De hecho hace un ruido al subir como un clack!! q me duele la oreja cada vez que lo oigo... Pero bueno me lo van a cambiar en garantia. :laugh:

 

saludos

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me pasó con el del acompañante y era una pieza de plastico que va en la guia de la puerta, es complicado cambiarla pero con paciencia se puede, el desmontage es facil, lo malo es que desde que quitas la pieza hasta que la cambias estas con el coche abierto. si la llevas te cobran 75 euros, tu decides.

Compartir este post


Enlace al post
Compartir en otros sitios

Bien puede ser suciedad en el conmutador que con un líquido activador para contactos vuelva a ir de maravilla, si aún así sigue con el problema o ya es ese propio conmutador o alguna conexión del mismo elevaluna.

 

A mi a veces no me suben o bajan, la verdad cuando los dejo un poco bajados al tener alerones cortavientos y así dejar ventilación en el interior. Entonces si quiero subir le doy a bajar y ya solucionado, ningún fallo hasta volver a dejarlos más o menos entreabiertos los cristales, y ya es bastante tiempo que así me ocurre este pequeño inconveniente, pero vamos, funciona y con la completa seguridad de que no hay nada estropeado.

 

¿Misterios de la electrónica?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.