Jump to content

Problema con regulación de retrovisores A4


ktech
 Share

Recommended Posts

Buenas,

 

La semana pasada algún desgraciado me rompió el cristal del coche para robarme (estaba todo revuelto), aunque no se pudo llevar nada.

 

En fin... llevé el coche al taller y me cambiaron el cristal, pero luego noté que las 4 "flechitas" con las que se regulan los espejos retrovisores eléctricos estaban como "sueltas", cuando nunca habían estado así. Hoy, con ayuda de mi padre, hemos desmontado la puerta, y parece que se les había caído una goma que lleva entre las teclas y la electrónica. Ahora las teclas ya tienen más consistencia, como antes.

 

El problema es que siguen sin funcionar los espejos. La "flechitas", como yo lo llamo, son un círculo redondo de plástico con flechas blancas que se iluminan en rojo, así que electricidad le llega al conjunto, y cuando presiono las flechas, suena "click".

 

¿A alguno se le ocurre donde puede estar el problema?

 

P.D: A lo mejor debería poner el nombre del sitio donde lo llevé a cambiar el cristal, ya que tambien me dejaron desconectado el altavoz...

Link to comment
Share on other sites

Buenas,

 

La semana pasada algún desgraciado me rompió el cristal del coche para robarme (estaba todo revuelto), aunque no se pudo llevar nada.

 

En fin... llevé el coche al taller y me cambiaron el cristal, pero luego noté que las 4 "flechitas" con las que se regulan los espejos retrovisores eléctricos estaban como "sueltas", cuando nunca habían estado así. Hoy, con ayuda de mi padre, hemos desmontado la puerta, y parece que se les había caído una goma que lleva entre las teclas y la electrónica. Ahora las teclas ya tienen más consistencia, como antes.

 

El problema es que siguen sin funcionar los espejos. La "flechitas", como yo lo llamo, son un círculo redondo de plástico con flechas blancas que se iluminan en rojo, así que electricidad le llega al conjunto, y cuando presiono las flechas, suena "click".

 

¿A alguno se le ocurre donde puede estar el problema?

 

P.D: A lo mejor debería poner el nombre del sitio donde lo llevé a cambiar el cristal, ya que tambien me dejaron desconectado el altavoz...

 

llevaselo alli y reclama, y no le digas que desmontaste tu, tu reclama y punto.

 

te tienen que dejar todo correctamente

Link to comment
Share on other sites

Buenas,

 

La semana pasada algún desgraciado me rompió el cristal del coche para robarme (estaba todo revuelto), aunque no se pudo llevar nada.

 

En fin... llevé el coche al taller y me cambiaron el cristal, pero luego noté que las 4 "flechitas" con las que se regulan los espejos retrovisores eléctricos estaban como "sueltas", cuando nunca habían estado así. Hoy, con ayuda de mi padre, hemos desmontado la puerta, y parece que se les había caído una goma que lleva entre las teclas y la electrónica. Ahora las teclas ya tienen más consistencia, como antes.

 

El problema es que siguen sin funcionar los espejos. La "flechitas", como yo lo llamo, son un círculo redondo de plástico con flechas blancas que se iluminan en rojo, así que electricidad le llega al conjunto, y cuando presiono las flechas, suena "click".

 

¿A alguno se le ocurre donde puede estar el problema?

 

P.D: A lo mejor debería poner el nombre del sitio donde lo llevé a cambiar el cristal, ya que tambien me dejaron desconectado el altavoz...

 

llevaselo alli y reclama, y no le digas que desmontaste tu, tu reclama y punto.

 

te tienen que dejar todo correctamente

 

 

Acabo de llamar y me dicen que probablemente se les ha olvidado conectar el cable, pero no es así. ¿Qué puede haber ocurrido? ¿Puede que hayan quemado algo? En principio ese conector no se puede enchufar al revés, así que no se...

 

Me temo que me dirán que está bien enchufado y que ellos no pueden hacer nada porque no ha sido culpa suya B)

Link to comment
Share on other sites

Buenas,

 

La semana pasada algún desgraciado me rompió el cristal del coche para robarme (estaba todo revuelto), aunque no se pudo llevar nada.

 

En fin... llevé el coche al taller y me cambiaron el cristal, pero luego noté que las 4 "flechitas" con las que se regulan los espejos retrovisores eléctricos estaban como "sueltas", cuando nunca habían estado así. Hoy, con ayuda de mi padre, hemos desmontado la puerta, y parece que se les había caído una goma que lleva entre las teclas y la electrónica. Ahora las teclas ya tienen más consistencia, como antes.

 

El problema es que siguen sin funcionar los espejos. La "flechitas", como yo lo llamo, son un círculo redondo de plástico con flechas blancas que se iluminan en rojo, así que electricidad le llega al conjunto, y cuando presiono las flechas, suena "click".

 

¿A alguno se le ocurre donde puede estar el problema?

 

P.D: A lo mejor debería poner el nombre del sitio donde lo llevé a cambiar el cristal, ya que tambien me dejaron desconectado el altavoz...

 

llevaselo alli y reclama, y no le digas que desmontaste tu, tu reclama y punto.

 

te tienen que dejar todo correctamente

 

 

Acabo de llamar y me dicen que probablemente se les ha olvidado conectar el cable, pero no es así. ¿Qué puede haber ocurrido? ¿Puede que hayan quemado algo? En principio ese conector no se puede enchufar al revés, así que no se...

 

Me temo que me dirán que está bien enchufado y que ellos no pueden hacer nada porque no ha sido culpa suya ;)

 

cuando lo llevaste funcionaba verdad?

 

Al salir no funcionaba?

 

Reclama, y te lo tendran que dejar como estaba, yo ya estoi asta los c*** que la gente tome a los clientes por tontos, si rompes algo arreglalo.

Link to comment
Share on other sites

Buenas,

 

La semana pasada algún desgraciado me rompió el cristal del coche para robarme (estaba todo revuelto), aunque no se pudo llevar nada.

 

En fin... llevé el coche al taller y me cambiaron el cristal, pero luego noté que las 4 "flechitas" con las que se regulan los espejos retrovisores eléctricos estaban como "sueltas", cuando nunca habían estado así. Hoy, con ayuda de mi padre, hemos desmontado la puerta, y parece que se les había caído una goma que lleva entre las teclas y la electrónica. Ahora las teclas ya tienen más consistencia, como antes.

 

El problema es que siguen sin funcionar los espejos. La "flechitas", como yo lo llamo, son un círculo redondo de plástico con flechas blancas que se iluminan en rojo, así que electricidad le llega al conjunto, y cuando presiono las flechas, suena "click".

 

¿A alguno se le ocurre donde puede estar el problema?

 

P.D: A lo mejor debería poner el nombre del sitio donde lo llevé a cambiar el cristal, ya que tambien me dejaron desconectado el altavoz...

 

llevaselo alli y reclama, y no le digas que desmontaste tu, tu reclama y punto.

 

te tienen que dejar todo correctamente

 

 

Acabo de llamar y me dicen que probablemente se les ha olvidado conectar el cable, pero no es así. ¿Qué puede haber ocurrido? ¿Puede que hayan quemado algo? En principio ese conector no se puede enchufar al revés, así que no se...

 

Me temo que me dirán que está bien enchufado y que ellos no pueden hacer nada porque no ha sido culpa suya :clap1:

 

cuando lo llevaste funcionaba verdad?

 

Al salir no funcionaba?

 

Reclama, y te lo tendran que dejar como estaba, yo ya estoi asta los c*** que la gente tome a los clientes por tontos, si rompes algo arreglalo.

 

 

 

 

Claro, eso siempre ha funcionado bien. Lo he dejado esta mañana en el taller. Me llamarán por teléfono y a ver qué me cuentan...

Link to comment
Share on other sites

Buenas,

 

La semana pasada algún desgraciado me rompió el cristal del coche para robarme (estaba todo revuelto), aunque no se pudo llevar nada.

 

En fin... llevé el coche al taller y me cambiaron el cristal, pero luego noté que las 4 "flechitas" con las que se regulan los espejos retrovisores eléctricos estaban como "sueltas", cuando nunca habían estado así. Hoy, con ayuda de mi padre, hemos desmontado la puerta, y parece que se les había caído una goma que lleva entre las teclas y la electrónica. Ahora las teclas ya tienen más consistencia, como antes.

 

El problema es que siguen sin funcionar los espejos. La "flechitas", como yo lo llamo, son un círculo redondo de plástico con flechas blancas que se iluminan en rojo, así que electricidad le llega al conjunto, y cuando presiono las flechas, suena "click".

 

¿A alguno se le ocurre donde puede estar el problema?

 

P.D: A lo mejor debería poner el nombre del sitio donde lo llevé a cambiar el cristal, ya que tambien me dejaron desconectado el altavoz...

 

Me dicen que lo han mirado y comprobado todo y que no ven donde está el problema. Que lo lleve a algún electricista o taller y que digan si ha sido su culpa o no :unsure:

 

No quiero llevarlo a un taller porque me pueden meter una factura de 400 eurazos de mano de obra y luego puede que estos no me lo paguen :cry1:

 

¿Alguna sugerencia?

Link to comment
Share on other sites

a lo mejor el conector que va al mando de los espejos esta conectado,perp puede ser que al quitar la puerta,para trabajar bien es aconsejable quitar el espejo,que lo hayan desconectado y luego se les olvido conectarlo.es una idea mia.porque si no es raro raro ya que ,yo e desmontado mi maquinilla unas cuantas veces y en otros audis y no suele pasar :drooling: .y lo raro raro es el pulsador encendido(iluminado)eso es que le llega corriente,por eso te digo lo de la conexion del espejo.suerte.y reclama que cuando yo me equivoco lo soluciono,nada de escusas. :cfsd1: (vaya tocho jajjajaja)

Link to comment
Share on other sites

a lo mejor el conector que va al mando de los espejos esta conectado,perp puede ser que al quitar la puerta,para trabajar bien es aconsejable quitar el espejo,que lo hayan desconectado y luego se les olvido conectarlo.es una idea mia.porque si no es raro raro ya que ,yo e desmontado mi maquinilla unas cuantas veces y en otros audis y no suele pasar :drooling: .y lo raro raro es el pulsador encendido(iluminado)eso es que le llega corriente,por eso te digo lo de la conexion del espejo.suerte.y reclama que cuando yo me equivoco lo soluciono,nada de escusas. :clap1: (vaya tocho jajjajaja)

 

Ya, pero tampoco funciona el espejo derecho, que va en la otra puerta. Qué chungo. Mañana cuando lo recoja (hoy no he podido) trataré de desmontar un espejo y ver si no se han quemado los motores (¿los 4?). Porque desde el mando hasta los espejos no hay ninguna centralita ni nada, ¿no? ¿va directo?

 

Por cierto, ¿alguno sabe como se desmonta el espejo retrovisor?

 

Saludos y gracias.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...