Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

PROBLEMA CON LOS FRENOS II


  • Please log in to reply
33 respuestas a este tema

#1 WeeDoM

WeeDoM
  • Miembros
  • 568 Mensajes

  • Registrado
    20 abril 2004

Member: 2364
  • Ubicación:Benidorm
  • Intereses:Informática, Mecánica, Electricidad, Electronica, Velocidad, Eski, ...

Publicado 29 noviembre 2004 - 01:43

Bueno caballeros. HASTA LOS WEBOS

Me veo obligado a crear este post en continuacion de el anterior y mencionando practicamente el mismo problema.

Para los ke no se acuerden o no lo viesen:
http://www.audisport...showtopic=24228

Resumen:
El pedal de freno se hundia de forma progresiva hasta la mitad de su recorrido
para a partir de ese punto volverse duro y frenar practicamente con
normalidad.
Digo practicamente con normalidad porke cuando esto sucedia, el abs se
volvia mas "arisco"(entraba antes en funcionamiento y durante mas tiempo).
Todo esto comenzó a suceder poco a poco. Todo iba bien hasta ke se hundio
la primera vez. A partir de ese momento pise unas cuantas veces y como si
nada pero poco a poco lo hacia cada vez con mas frecuencia hasta ke ocurria
siempre. ((Sorprendentemente este suceso solo acurre a velocidades bajas))

Aparente solucióm:
Cambio de la bomba de freno y sustitución total del likido de frenos viejo con
su correspondiente sangrado.

Pues tras algunas semanas desde la ejecución de la aparente solución el problema parece comenzar a repetirse. Los costes de la anterior reparacion fueron de unos 170€ aprox. Despues de esto se verifica lo ke ya dije en su dia (la bomba de freno antigua estaba sana y el problema era otro).
Necesito ideas, experiencias, lo ke sea. Esto me trae loco y no kiero gastarme ams dinero innecesariamente...
(((Matizo ke no hay fugas visibles por ningun lado)))

¿¿puede ser ke entre aire al circuito delantero por alguna pinza??
¿¿puede ke el abs se haya estropeado??¿¿donde se localiza este dispositivo??¿¿que sintomas denotan su deterioro??¿¿puede ser el diafragma de goma del servofreno??¿¿algun latiguillo??¿¿un fantasma??
Personalmente creo ke entra aire por alguna pinza.
HEEEEELPPPPP
:: A4 1.9TDi 1Z 90cv 1995 310.000Km y subiendo :: Benidorm, Alicante ::

VagSpeed Ofertas

#2 aduanero1

aduanero1
  • Miembros
  • 2.499 Mensajes

  • Registrado
    06 diciembre 2003

Member: 1434

Publicado 29 noviembre 2004 - 12:47

Yo empezaria eliminando opciones, empezando por lo mas económico.
Le cambiaria los latiguillos, primero los delanteros, pues suena a poro, se suelen deteriorar con el paso de el tiempo, y un pequeño poro, no impediria salir líquido pero si podria coger aire al levantar el pie del pedal. Es barato y si tienes algo de idea podrias hacerlo tu mismo. Eso si, cualquier intervención en el sistema de frenos requiere un sangrado total del circuito, no por partes como te hicieron la otra vez. Ya nos contarás.
Saludos y suerte <_<

#3 goodson

goodson

    Socio Fundador

  • Socio
  • 11.973 Mensajes

  • Registrado
    09 noviembre 2002

Member: 1
  • Género:Hombre

Publicado 29 noviembre 2004 - 15:12

Me cuesta creer que entre aire sin que salga líquido...
Pero haciendo una purga con el método tradicional (un tubito transparente enchufado sobre la válvula de purga de la pinza, un cómplice apretando el pedal, abres y cierras rápidamente la válvula) verás en seguida si hay burbujas de aire en el líquido.
La otra posibilidad es que tus pastillas en alguna rueda queden alejadas del disco, y que la primera presión sobre el pedal tenga mucho más recorrido por tener que acercar las pastillas hasta el contacto. Esto lo puede provocar un cojinete en mal estado (la rueda no gira exactamente plana y aleja las pastillas del disco), pero lo deberías notar... o un disco deformado que provoque el mismo efecto, pero es bastante más improbable y lo notarías de forma muy obvia en una frenada.

#4 Jcl

Jcl
  • Miembros
  • 4.567 Mensajes

  • Registrado
    14 diciembre 2003

Member: 1481
  • Género:Hombre
  • Ubicación:Murcia

Publicado 29 noviembre 2004 - 17:17

A mi ultimamente me pasa que el pedal está esponjoso de más... creo que tiene que ver con el liquido de frenos... como le toca cambio de pastillas delanteras (lo cierto es que hace bastante, y lo estoy retrasando <_< ), miraré de purgar tambien el liquido y ponerle nuevo, a ver si, o tiene aire, o ha perdido propiedades o algo asi con el tiempo (que el coche ya está "mayor" y no se le ha cambiado nunca, que yo sepa).

Si eso no lo soluciona, miraré a ver si hay alguna otra cosa... frenar, frena bien, pero efectivamente, como hay que apretarle más al pedal, no es raro que entre el ABS a baja velocidad (y eso es peligroso, porque la distancia de frenada se hace más larga... en ciudad y a velocidades cortas, puedes poner en peligro algun peaton o algo asi :blink: ).

Ahora llevo mucho cuidadito cuando freno y procuro evitar todos los frenazos no deseados... a ver si saco rato y lo llevo a que lo miren

A3 1.9 TDI 90cv '97 ("er mio")
VW Golf IV 1.9 TDI 90cv '02 ("la parienta")
Audi A8 4.0 TDI 275cv '06 ("er suegro")

Murcia


#5 WeeDoM

WeeDoM
  • Miembros
  • 568 Mensajes

  • Registrado
    20 abril 2004

Member: 2364
  • Ubicación:Benidorm
  • Intereses:Informática, Mecánica, Electricidad, Electronica, Velocidad, Eski, ...

Publicado 29 noviembre 2004 - 18:46

JCL parece ke tenemos el mismo problema.
Te van a decir ke es la bomba de freno pero tu ni caso. Al menos en mi experienca.

Yo creo ke son las pinzas pq los discos no se ven mal.
Ademas si fuesen los discos no haria nada de lo ke nos ha hecho o si lo hiciese lo haria siempre y repito ke lo va haciendo cada vez mas seguido ahsta ke lo hace siempre y siempre a baja velocidad.

Jcl llevas frenos de casa??

Ayuda a ver si lo resolvemos pronto.
:: A4 1.9TDi 1Z 90cv 1995 310.000Km y subiendo :: Benidorm, Alicante ::

#6 Jcl

Jcl
  • Miembros
  • 4.567 Mensajes

  • Registrado
    14 diciembre 2003

Member: 1481
  • Género:Hombre
  • Ubicación:Murcia

Publicado 29 noviembre 2004 - 18:57

JCL parece ke tenemos el mismo problema.
Te van a decir ke es la bomba de freno pero tu ni caso. Al menos en mi experienca.

Yo creo ke son las pinzas pq los discos no se ven mal.
Ademas si fuesen los discos no haria nada de lo ke nos ha hecho o si lo hiciese lo haria siempre y repito ke lo va haciendo cada vez mas seguido ahsta ke lo hace siempre y siempre a baja velocidad.

Jcl llevas frenos de casa??

Ayuda a ver si lo resolvemos pronto.

Si, ultimamente sigo mis propios instintos e intento tirar de lo mas barato al principio (purgado de liquido... si no funciona, latiguillos, y si no, ya probaré).

No, no llevo frenos de casa... el coche tiene 8 años casi ya... no es para llevarlos :ph34r:

Llevo pastillas y discos brembo ;)

PD: te he añadido al MSN para lo del MP pero no me sales ;)

A3 1.9 TDI 90cv '97 ("er mio")
VW Golf IV 1.9 TDI 90cv '02 ("la parienta")
Audi A8 4.0 TDI 275cv '06 ("er suegro")

Murcia


#7 Wok

Wok
  • Miembros
  • 7.290 Mensajes

  • Registrado
    31 agosto 2004

Member: 3281
  • Género:Hombre
  • Ubicación:Terrassa

Publicado 29 noviembre 2004 - 20:59

Os cuento lo que me pasó a mí con mi ex-106

Frenaba como los vuestros... "esponjoso", cada día más. Luego debía pisar dos veces para frenar. Total... que cada día frenaba peor.

Lo llevé al taller para que lo miraran y, justo al entrar en el taller, al ir a frenar... no frenó. Por suerte para mí iba ya muy despacito, y se acabó frenando sólo porque hacía subidita. Suerte que no me pasó en la autopista.

Total... que el mecánico me pregunta los síntomas, y en lugar de irse a mirar los frenos delanteros, se va derecho a por los traseros ( que en el 106 son de tambor ).

Pues resulta que se había roto el pistón del freno trasero izquierdo y el líquido de frenos se iba saliendo muy poquito a poco. De hecho, se perdía tan despacio que ni marca dejaba en el suelo del parking.

Sabeis cunado perdía más? Pues cuando yo frenaba... y cuanto más bombeaba, ale! más líquido perdía.

Os lo cuento por si sirve de ayuda...
A3II 2.0 TDI Ambition ( 8P1BLC, BKD, HDV )
2Y+MQ+PDY+PKC+6E3+PW2+PID+6SJ+9JA+5TD+Plafón interior leds rojos+GadgeTT-A3+CK3100+Interface original iPod
Proyectos en desarrollo: ATC2K / Retrovisor interior automático
Proyectos en mente:
Luz Maletero / Pack Iluminación / Reloj Radiocontrolado

#8 kantusjack

kantusjack
  • Miembros
  • 3.368 Mensajes

  • Registrado
    20 mayo 2003

Member: 547
  • Género:Hombre
  • Ubicación:Reticulín

Publicado 30 noviembre 2004 - 19:11

Lo que comentas me pasó la primera vez que cambié las pastillas delanteras en un taller (me dijeron que con el tiempo la pastilla iría a su sitio y volvería a ser normal). posteriormente, en otro taller me cambiaron el líquido de frenos y cambiaron las pastillas (parece ser que había don modelos, al probar con el segundo mejoró mucho), y volvió a ser el mismo.

Cuando me cambiaron el rodamiento perdió algo, y el verano pasado, cuando cambie discos y pastillas delanteros y pastillas traseros mejoró bastante (aunque no como al principio).

Estoy tentado a cambiar lo latiguillos por unos metálicos (dicen que hace mucho mas dura la frenada), pero no tengo muy claro como se hace (a ver si alguno de nuestros mecánicos me explica como). Como dice Aduanero, es la opción mas económica y un buen principio para probar.

SDS.
VW Golf GTI DSG 07 // Honda Crosstourer 1200 VFR DCT
Para las dudas relacionadas con la temática propia del foro, NO USES el MP, para eso están los foros públicos.

Madrid .... León .... Villamanin .... Soy mas de Pueblo que las amapolas.
JOSAUDI ..... "Este PRC es la hh**** tirando a copón bendito"

#9 WeeDoM

WeeDoM
  • Miembros
  • 568 Mensajes

  • Registrado
    20 abril 2004

Member: 2364
  • Ubicación:Benidorm
  • Intereses:Informática, Mecánica, Electricidad, Electronica, Velocidad, Eski, ...

Publicado 1 diciembre 2004 - 22:59

NO ME CUADRA.
Si fuese un poro en un latiguillo se hundiria siempre y no es mi caso.

el ferno se hunde, yo bombeo y se pone duro (jajajaja no lo sakeis de contexto), vuelvo a pisar y ya no se hunde en las siguientes frenadas. Al cabo de un rato vuelta a los mismo.
Alguien puede postear el diagrama de como funcionan las pinzas de freno??

se me ocurre ke por alguna frenada brusca, el piston de las pinzas se halla deformado y ke dependa de su posicion la existencia de fuga de likido. De ahi ke solo se hunda en movimiento, cuando las pastillas se han separado de los discos y no en parado cuando las pastillas estan pegadas a los mismos.

Aki os pongo una imagen ke explicara mejor ke 1000 palabras lo ke os kiero decir.
Concepto a priori: Al girar el disco siempre empuja a las pastillas un poco, separandolas de el mismo. Tambien esta ilustrado. Poe eso solo pasa rodando y parado nunca :P


¿¿¿es posible todo esto???

Ficheros Adjuntos


:: A4 1.9TDi 1Z 90cv 1995 310.000Km y subiendo :: Benidorm, Alicante ::

#10 aduanero1

aduanero1
  • Miembros
  • 2.499 Mensajes

  • Registrado
    06 diciembre 2003

Member: 1434

Publicado 2 diciembre 2004 - 01:05

A ver, por partes :lol:
Weedom, un infimo poro en un latiguillo, puede manifestarse SOLO en caliente, el líquido llega casi a temperatura de ebullición u con la presion la goma cede (hacia afuera), y esas pequeñas grietas que podemos ver por fuera (si, esas de ...un dia tengo que cambiar los latiguillos... :D ) toman aire. Por eso se cambian a metálicos sobre todo en motos que el esfuerzo es mayor a pesar de pesar casi una décima parte menos que un coche, las deceleraciones son mayores normalmente, eso junto con unos frenos mas delgados, se traducen en una mayor temperatura de el líquido de frenos y expansión de los latiguillos. La coña son los de Kevlar :(
Si tras pisar varias veces un pedal esponjoso, toma cuerpo, es la bomba que pierde estanqueidad por alguno de los dos pistones y tras circular un rato pises o no, va perdiendo presion (no líquido).
Mi consejo para todos, cambiar el liquido de vez en cuando (2 años), pues con las altas temperaturas, pierden propiedades y se oxidan, vamos que el final, lo podriais sustituir por agua y no nos enterariamos :D
Kantsujack, cambiar latigullos, es muy sencillo, sueltas el viejo, poniendo trapos que absorban el liquido que caiga, montas los nuevos y a rellenar. La forma mas sencilla y cómoda pero mas lenta, una vez mostados, tubo en el sangrador, abres la compuerta :lol: y dejas salir liquido y aire hasta que veas salir liquido sin aire (puedes aprovechar para cambiar líquido), en cuanto veas salir el nuevo y sin burbujas, cierras la tuerca del sangrador. Asi en toas las ruedas. CUIDANDO DE NO DEJAR NUNCA QUE SE VACIE EL DEPOSITO DEL LIQUIDO DE FRENOS.
Ah!, olvidaos de probar el MARAVILLOSO DOT5, el de competición, pues aunque es tentador por precio, os deshará los latiguillos de goma en no mucho tiempo.
Saludos a toos y espero que le sirva a alguien el rollo :angry:

#11 WeeDoM

WeeDoM
  • Miembros
  • 568 Mensajes

  • Registrado
    20 abril 2004

Member: 2364
  • Ubicación:Benidorm
  • Intereses:Informática, Mecánica, Electricidad, Electronica, Velocidad, Eski, ...

Publicado 2 diciembre 2004 - 03:32

aduanero lo ke me dices no cuadra con mi caso.
Todo los explicado sucede independientemente de la temperatura.
Con respecto a la bomba, si lees el post de arriba veras ke tanto la bomba nueva como la vieja hacen lo mismo :D DESCARTO LA BOMBA

El concepto de la perdida de presión puede estar generada por dos motivos. Uno es la entrada de aire al circuito por algun sitio (el mas probable) y otro es por el escape de likido al exterior (poco probable por la diferencia de densidades).

Cierto puede ser ke entre aire y cuando pisas (esponjoso) lbombeando, lo ke haces es sacar ese aire hasta ke adkiere cuerpo, para posterirormente volver a entrar aire.
Los latiguillos es una buena y barata opción a comprobar.

Algien tiene precios?marcas?modelos?
:: A4 1.9TDi 1Z 90cv 1995 310.000Km y subiendo :: Benidorm, Alicante ::

#12 aduanero1

aduanero1
  • Miembros
  • 2.499 Mensajes

  • Registrado
    06 diciembre 2003

Member: 1434

Publicado 2 diciembre 2004 - 08:34

Weedom, a ver si con estas sanas discusiones solucionamos tus problemas de frenos (bendito foro). Si en el circuito de freno te entra aire por algun sitio, bombeando no se elimina, cuando tiene aire y pisas, lo comprimimos, no lo eliminamos.
Yo sabía de un sitio en Madrid (por mercamadrid), especialista en frenos, donde compre latiguillos para mi 100, además los puse directos (salvando la última parte, esa que es metálica, reduciendo por lo tanto el recorrido y ganando en tacto por ello), si estas interesado, puedo intentar buscar la factura, pero no se.. .:D .
Ya nos contaras tus experiencias.
Saludos

#13 senna

senna
  • Miembros
  • 74 Mensajes

  • Registrado
    08 junio 2004

Member: 2752

Publicado 29 diciembre 2004 - 23:54

Hola, aunque ya no lo necesites te cuento que yo he tenido el mismo problema, y lejos de solucionarlo la red Audi Oficial, lo solucionó un mecanico de barrio.
El problema reside en un acumulador de vacio que lleva el sistema de frenado, el cual está mal y tiene perdidas, por eso cuando bonbeas lo cargas pero si sigues a ralentí va perdiendo hasta que se va a bajo de nuebo el pedal,
El hecho que te pase a bajas velocidades(yo diria bajas r.p.m) es por que es mayor la fuga en el acumulador de lo que es capaz de cargar, en cambio yendo deprisa o con muchas r.p.m. en el motor el acumulador aunque pierda se subsana y el pedal no pierde tacto ni se hunde. Por esperiencia propia, cambia ese acumulador de "presión" o "depresión" :blink: .

Saludos ...senna
Tengo ganas de pegarme al asiento, para eso necesito 290cv.y un pié de plomo !!!!!!!!!!!!!!!

Audi 100 S6 4.2

#14 PyE

PyE
  • Miembros
  • 1.110 Mensajes

  • Registrado
    10 enero 2004

Member: 1605
  • Género:Hombre
  • Ubicación:Navarra

Publicado 30 diciembre 2004 - 00:13

Me decanto por lo que comenta senna... mientras leia todos los post me he acordado de un caso similar... tu problema no está en las pinzas o en el circuito sino en el depresor... puede ser la valvula antiretorno o el diafragma interior del deposito de vacio...

un saludo.


PD: olvidate por completo de tu teoria sobre las pinzas de freno...

A4 Avant S-line 2.5 tdi 180cv quattro


#15 aduanero1

aduanero1
  • Miembros
  • 2.499 Mensajes

  • Registrado
    06 diciembre 2003

Member: 1434

Publicado 30 diciembre 2004 - 16:19

Pues permitirme que no esté de acuerdo (aunque puedo equivocarme), la funcion del depre, es hacer el vacio en el servo, para que la fuerza que tengamos que aplicar al pedal sea menor que la real, si ese vacio, no es correcto (gomas, menmbrana, averia del servo), ocurre lo contrario, frena, pero a base de hacer una presión sobre el pedal dificil de conseguir en condiciones normales. U sease, el pedal estaria mas duro que el turron de Jijona en noviembre (del año siguiente) :lol: .
Saludos




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos