Jump to content

Estol

Miembros
  • Content Count

    34
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    AudiTT
  1. c***,ya de entrada a cambiar la centralita,aunque comunique,se borren los fallos y arraque el coche (y luego ya veremos).Yo que tu empezaba por lo más barato,que son los relés.Hay veces que cuando salen tantos fallos de "open o short to ground" puede ser del relé de la bomba del combustible que además suele alimentar a más cosas dependiendo del modelo.Suerte.
  2. Comprueba el conector de la centralita del haldex,desconéctalo y mira si está oxidado o en malas condiciones.
  3. En los talleres oficiales hacen tantas chapuzas o más que en el resto,y además tienen el problema añadido de que no tienen n.p.i de lo que te están sugiriendo en este foro como clonación de centralitas,etc.
  4. Si la temperatura sube y baja puede ser del sensor de temperatura,de la aguja del cuadro de instrumentos o del termostato.Y te vuelvo a decir lo mismo,aunque el termostato se haya quedado abierto la temperatura subirá a sus 97 o más grados hasta que entre el ventilador si circulas a velocidad lenta por ciudad y parando en semáforos y cuando salgas a carretera bajará al no poder cerrar el termostato para manterner la temperatura.Si esos son tus síntomas puedes estar seguro que es el termostato,si te sube y te baja aleatoriamente entonces tendrás que discriminar entre el sensor de temperatura y el cuadro de instrumentos.
  5. ¿No has pasado nunca el vag-com a tu coche con el cuadro antiguo?Si tienes copias de la diagnosis busca 17.Instruments,te apuntas el coding y lo pones en el cuadro nuevo.
  6. Si el coche te sube de temperatura en ciudad con tráfico y semáforos y te baja cuando sales a carretera a velocidad normal entonces tienes el termostato mal,avería barata.Si quieres saber como tienes el motor llévalo a que te hagan una prueba de compresión de cilindros y sales de dudas.
  7. Como te ha dicho Queroseno si a la centralita la llegan bien la alimentacion y las masas y esta no comunica con la diagnosis,el problema es de la centralita,si puedes comunicar con ella entonces no es problema de la centralita.Prueba a quitar los conectores de la centralita y comprueba que no tengan agua o humedad,por que yo he tenido coches que no arrancaban y la diagnosis no comunicaba con la centralita y era por humedad en los pines de los conectores o dentro de la centralita.
  8. Si,los dos trabajan juntos.Prueba a borrar los fallos y continúa conduciendo pero en carretera,no con el coche elevado y mira a ver si te salen los mismos fallos.
  9. Pues macho con esos logs no veo gran cosa,los de vag hay muy pocos datos para ver si el turbo va bien aunque en la zona del las 4000 rpm no parece que vaya mal y con los del torque es que no me aclaro.
  10. Tienes estropeado el sensor de giro del volante o el conector o cables están mal.
  11. Que los trim esten mas o menos como los de otras reprogramaciones no quiere decir que las otras reprogramaciones estén bien hechas,la centralita te está rebajando la inyección bajo carga un 10% y de momento no te sale fallo en el cuadro,hay coches que les sale con el 10% y otros con el 25%,lo que es seguro es que cuanto mas cerca estén los trim de 0 mejor están los mapas del coche.En el tuyo se une aumento de la presión de alimentación con aumento de la temperatura del aire entrante,si subes la presión debes bajar la temperatura sobre todo en un gasolina,porque si no es el camino seguro hacia la detonación,y prueba de ello son los retrasos que la centralita te está realizando en el encendido y si eso se produce muy a menudo creo que ya sabes como puede acabar el pistón.
  12. Ese coche está con repro y no muy bien hecha porque los detectores de detonación como ya te ha dicho Dani te están retrasando entre 12 y 10 grados el encendido a determinados regímenes del motor,la presión es muy alta y no han cambiado el intercooler por lo que la temperatura tambien sube bastante y vas con la mezcla muy rica,la sonda lambda te está rebajando el trim multiplicativo un -10% cuando como máximo debería andar por un -5%.Con el cambio de bujías no vas a solucionar todos esos problemas.
  13. Tendrás que hacer unos logs para saber que ocurre.
  14. Bueno,no me deja adjuntar la imagen,pero no creo que tengas problemas en encontrarlo.
  15. El sensor se encuentra en la parte de atras del motor por la parte de la caja de cambios.Es el Nº 16 de la figura.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.