Jump to content

Muntcoche

Miembros
  • Content Count

    37
  • Joined

  • Last visited

About Muntcoche

  • Birthday 04/28/1981

Recent Profile Visitors

266 profile views
  1. Pues creo que tengo que darte una mala noticia. según lo que indicas podría ser que la junta de la culata tenga algún poro. Saca la varilla del aceite y mira si es ahí donde se va el anticongelante.
  2. Soy propietario de un A4 2.5 Quattro 180 CV. es el 2002. Tiene 250.000 Km. Siempre ha pasado las revisiones oficiales. Nunca ha tenido ninKmguna averia. El consumo medio que muestra el 2º ordenador es de 7.3 l/100km. He visto en una revista que un taxista de Barcelona hizo a un coche similar 1.000.000 km sin averias , solo lconsumibles habituales por desgaste, ya sabeis. He pensado varias veces en cambiarlo, por eso de estrenar nuevo coche, pero siempre me digo lo mismo. ¿El nuevo ira tan bien como este o tendre quebraderos de cabeza como con otros que he tenido anteriormente? Al final deci
  3. Hola a todos, yo tengo una BT de 2007 con letra H y un navi RNS-E de 2005, ( no volante multifuncion ni tfono instalado) he instalado la centralita BT y lo primero que salio es que " podia recibir o rechazar llamadas con el boton central" posteriormente y despues de leer en el tema "Instalado BT Original AUDI "SDS" en el que el compañero forefo MARK (Muy entendido por cierto) indicaba la siguiente codificacion y por la cual otros foreros consiguieron poner en marcha correctamente el BT Modulo 77 0011855 Modulo 56 0301715 Modulo 17 23 Solo he podido entrar en el Modulo 56,
  4. Tengo el mismo problema, el navegador se reinicia y vuelve a calcular la misma ruta, y la bateria se descarga, ya he cambiado una a los 2 años, la nueva cuando dejo el coche parado un fin de semana, el lunes tiene problemas para arrancar. Tengo instalada la versión sof. 0500. ¿Como puedo conseguir la version 0550?. He ido al concesionario y me han dicho que tengo que dejar el coche un dia. Si puedo evitarlo lol evitaré. Gracias
  5. Sin duda es el Navigation plus RNS-D, navegación por CD en lugar de DVD que viene con el modelo RNS-E.
  6. Gracias Gauchos4, si esta detras de la guantera ya hay una dificultad añadida, ¿Como desmontarla? En la parte izquierda del maletero creo que no hay nada pero si que hay cosas un Woofe, un amplificador etc en la parte derecha. Un saludo
  7. Tengo un A4 (B6) Avant, venia con un Concert II El TMC funcionaba perfectamente pero he comprobado que en el RNS-E que he instalado no funciona. Quizas tenga que configurar algo, en algúna discusión creo haber leido que el RNS-E lleva incorporado el TCM y que para que funcione hay que desconectar el otro que viene en el coche, no se donde esta el TCM que viene en el coche, ni se como desconectarlo. Alguien puede ayudarme? Gracias
  8. Hola Neo21, A ver, por partes: - Si tienes un A4 B6 ó B7 las antenas (porque hay 4) se encuentran en las lunetas laterales traseras (por lo menos en el avant). las antenas, o mejor dicho el amplficador de las antenas lo alimenta el cable de antena, por lo que si cambia la radio y esta no es original, la nueva NO alimentará este amplificador y por tanto pierde su función, por lo que tenías que añadir un alimentador de antena, si querías que este amplificador funcionase. De poner una antena fuera NADA! , que ya llevas cuatro!, como no conectas la diversity solo funcionará una. - S
  9. Hola Neo21, A ver, por partes: - Si tienes un A4 B6 ó B7 las antenas (porque hay 4) se encuentran en las lunetas laterales traseras (por lo menos en el avant). las antenas, o mejor dicho el amplficador de las antenas lo alimenta el cable de antena, por lo que si cambia la radio y esta no es original, la nueva NO alimentará este amplificador y por tanto pierde su función, por lo que tenías que añadir un alimentador de antena, si querías que este amplificador funcionase. De poner una antena fuera NADA! , que ya llevas cuatro!, como no conectas la diversity solo funcionará una. - S
  10. Parece mentira que todos en este foro tengamos mas o menos un RNS-E y ninguno se digne a decir por donde sale la voz de navegación. Por el Altavoz Derecho o por el Izquierdo, por Ambos o por todos. En mi navegador un RNS-E solo sale por el altavoz derecho. De veras no es una broma quiero saber si hay algo que esta mal. Antes tenia un RNS-D y salia por los dos delanteros. Gracias Bueno, pues yo te contesto. En mi caso, las indicaciones del Navegador suenan por el altavoz izquierdo. Supongo que tendras correctamente conectados los cables de los altavoces, es decir, que si ut
  11. Parece mentira que todos en este foro tengamos mas o menos un RNS-E y ninguno se digne a decir por donde sale la voz de navegación. Por el Altavoz Derecho o por el Izquierdo, por Ambos o por todos. En mi navegador un RNS-E solo sale por el altavoz derecho. De veras no es una broma quiero saber si hay algo que esta mal. Antes tenia un RNS-D y salia por los dos delanteros. Gracias
  12. Desgraciadamente, la cartografia a nivel nacional es mejor la de CD. Por ejemplo, busca en tu CD la calle Comtes de montacada en Vallirana y buscarlo en el RNS-e !!! Es solo una de muchas opciones de busqueda. Saludos. Yo cambie el RNS-D por el RNS-E, la verdad que una vez que has comprado el adaptador, Puedes hacerlo en Kufatec.com, cuesta un 50€ con portes incluidos y tardan en enviartelo unos 5 dias laborables. Tu tardaras en cambiarlo unos 15 minutos. Es sencillisimo. En cuanto a navegacion a mi particularmente me gustaba mas el RNS-D, quizas posiblemente porque la cartografia
  13. Ahora que me funciona todo, todo perfectamente del RNS-E, resulta que me salta la siguiente duda. ¿Es normal que la voz de navegacion, solo salga por el altavoz delantero derecho?. Antes tenia instalado el RNS-D y salia por el Derecho e Izquierdo. a ver uno de los sabios que ayude un poco. Saludos para todos y Gracias
  14. Ioa yo he hecho exactamente la misma operación que tu, he cambiado el RNS-D por el RNS-e, solo que yo tenia un vehículo de 2002 y ya viene con cam bus. No obstante, con seguridad en ambos casos tienes que coger este otro. Te advierto que note pasecomo ami, cuando selecciones el conector Pug & Play, ten mucho cuidado de ir rellenando lo que tienes montado en el coche; Tienes cambiador de CD Tienes Bose Tienes te´léfono Por supuesto tienes que legir el conector con Cam Bus. Esto puedes hacerlo si el conector lo compras en Kufatec Yo lo seleccioné con Bose y no me funcionaban
  15. A mi me ocurrio lo mismo, abri una carpeta y copie todos los archivos de cada uno de los DVD´s posteriormente corri el Set up y ya esta todo solucionado. Espero que te funcione. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.