Jump to content

BUHO REAL

Miembros
  • Content Count

    48
  • Joined

  • Last visited

About BUHO REAL

Información de perfil

  • Género
    Hombre
  • Ubicación
    zaragoza
  • Coche
    UADI A-6 3.0 TDI QUATTRO TRIPTONIC

Recent Profile Visitors

414 profile views
  1. Hola compañero, gracias por contestar. Perdona mi ignorancia , pero, que es eso de carplay? Para que sirve, precio.......etc? Mejor mándame por MP. Salu2.
  2. Hola compañeros, tengo las siguientes versiones en el MMI3GHight (disco duro y ranuras para SD) SOFTWARE : HNav_EU_K0257_6_D1 NAVEGACION: 8R0060884EM ECE 6.25.3 quisiera saber si hay versiones posteriores ó estoy al día. Gracias de antemano.
  3. Gracias por contestar compañero. En Zaragoza creo que hay tres de Eurotaller, cual me recomiendas? Salu2.
  4. Perdonar he estado fuera y no he podido contestar hasta ahora. No, no se trata del equipo bose (me tiene aburrido), es por la EGR y la bancada 1 que me da problema ,dichosa cafeteraIII Tambien hablan muy bien del Eurotaller. Probaré. Gracias y salu2 a todos.
  5. Hola amigo yo tengo un A6 20 TDI  del 2010 y lo llevo a Talleres Laymu en San Juan de la Peña enfrente justo de la Saica y muy Bien y de toda confianza Un Saludo

  6. Hola compañeros he perdido la confianza en el conce oficial y querría probar en otro taller los problemas del coche. Alguno sabeis de algún taller de confianza en Zaragoza capital?. Gracias.
  7. Hola compañeros, he salido un poco harto del concesionario oficial Audi y agradecería si me pudierais indicar algún taller de confianza en Zaragoza. Salu2
  8. Hola compañeros, buenas tardes. Tengo A6 de octubre 2008, 3.0 TDI Quattro T. MMI3GH y sonido DSP-BOSE. El caso es que llevo peleando especialmente con el sonido algo más de 1 año (se entrecorta cuando quiere, otras veces no van los gra ves puerta copiloto, se apaga cuando le viene en gana.....)etc y hasta ahora lo achacaba a actualizaciones firmware que se gun he leido era bastante habitual en el sonido bose. Hasya ahora siempre que he tenido que realizar alguna cosa al coche ha sido siempre en concesionarioa oficial y le he cambiado luna delantera, control velocidad y hace año y medio la batería. No soy ningun manitas pero estaba tan hastiado que decidí comprarme el VAG-COM 12.12 el pasado invierno para intentar enterarme de lo que pasaba y esto es lo que me salía: Address 19: CAN Gateway (J533) Labels: 4F0-907-468.clb Part No SW: 4F0 907 468 G HW: 4F0 907 468 G Component: GW-BEM 5CAN-M H06 0022 Revision: MA702019 Serial number: 1900M08731844F Coding: 000303 Shop #: WSC 02399 823 56573 VCID: 3365F94792C0B386591-8066 Subsystem 1 - Part No SW: 8K0 915 181 C HW: 8K0 915 181 C Component: J367-BDM H07 0100 1 Fault Found: 02095 - Component Protection Active 000 - - Freeze Frame: Fault Status: 01100000 Fault Priority: 1 Fault Frequency: 1 Reset counter: 181 Mileage: 286344 km Time Indication: 0 Date: 2019.01.24 Time: 17:54:43 ------------------------------------------------------------------------------- Address 3C: Lane Change Labels: None Part No SW: 4L0 910 566 D HW: 4L0 907 566 B Component: J0769_SWA_MasterH01 0010 Revision: 00H01000 Serial number: 6PZ 009 014-15 Coding: 0000102 Shop #: WSC 02325 785 00200 VCID: 2F6DF537BEE897663D9-807A Subsystem 1 - Part No: 4L0 910 568 D Component: J0770_SWA_Slave_H01 0010 Subsystem 2 - Serial number: 6PZ 009 014-35 Subsystem 3 - Serial number: 5F29.08.0800H010003CN10444ÿ Subsystem 4 - Serial number: N10444ÿ 1 Fault Found: 02850 - Control Module 2 for Lane Change Assistance (J770) 014 - Defective Freeze Frame: Fault Status: 01101110 Fault Priority: 3 Fault Frequency: 1 Reset counter: 181 Mileage: 16 km Time Indication: 0 Date: 2019.01.24 Time: 17:46:19 1 Fault Found: 03278 - Functionality Limited due to Missing Messages 000 - - - Intermittent Freeze Frame: Fault Status: 00100000 Fault Priority: 6 Fault Frequency: 3 Reset counter: 221 Mileage: 286344 km Time Indication: 0 Date: 2019.01.24 Time: 18:00:33 Freeze Frame: Bin. Bits: 00000000 00101100 ------------------------------------------------------------------------------- Address 5F: Information Electr. (J794) Labels: 4E0-035-6xx-5F.clb Part No SW: 4E0 035 666 K HW: 4E0 035 666 Component: H-BN-EU H50 0187 Revision: -------- Serial number: 345I 087519309 Coding: 010100000302EBED5D000715E76300030001 Shop #: WSC 00913 572 93402 VCID: 2E53E83379E29E6E36F-807B Subsystem 1 - Part No: 8R0 060 884 EM Component: EUR 2017/2018 2503 Subsystem 2 - Part No SW: 4F0 919 604 HW: 4F0 919 604 Component: DU7 High H43 0306 Subsystem 3 - Part No SW: 4F0 910 609 E HW: 4F1 919 611 S Component: Bedienteil MM H01 0060 2 Faults Found: 03157 - Functionality limited due to Communications Disruption 000 - - Freeze Frame: Fault Status: 01100000 Fault Priority: 6 Fault Frequency: 8 Reset counter: 221 Mileage: 286344 km Time Indication: 0 Date: 2019.01.24 Time: 18:00:33 Freeze Frame: Bin. Bits: 10000000 10000000 Bin. Bits: 00000110 10001110 Bin. Bits: 00000000 00000000 Bin. Bits: 00000000 00000000 03278 - Functionality Limited due to Missing Messages 000 - - - Intermittent Freeze Frame: Fault Status: 00100000 Fault Priority: 6 Fault Frequency: 4 Reset counter: 221 Mileage: 286344 km Time Indication: 0 Date: 2019.01.24 Time: 18:00:33 Freeze Frame: Bin. Bits: 00100001 00010000 Bin. Bits: 00000000 00000010 Según he ido leyendo cuando se activa la protección de componentes es por que ó bien se ha metido una pieza de desguace o alguna no propia de la marca. El caso es que hace un mes me dirigi al conce para que miraran si había codificado bien la bateria que me colocaron a lo que dijeron que si y que no sabían de donde provenía el error 2095 de proteccion de componentes en el modulo 19 CAN GATEWAY, esta es la batería que me pusieron Bien, pues recientemente vi el hilo sobre cambiar la batería en el foro y me metí en el módulo 19 CAN GATEWAY y esto es lo que sale no tengo suficiente capacidad he intentaré colgarlo después aunque pone 8K0915105F MLA 080902OZDI QUE NO TIENE NADA QUE VER CON LA BATERIA SUSTITUIDA. Pregunta: que se puede hacer con estos talleres? si lo soluciono por mi parte creeis que se irán los errores? Gracias por vuestra atencion y saludos.
  9. Perdona mí ignorancia pero, como se codifica en restyling en can gatesway?
  10. Hola compañeros, la verdad que no se si es aqui donde debo poner mi problema, disculpad si no es así, si bien sería para descartar un sitio. Hasta ahora todo lo que le he hecho a mi A6 3.o TDI Quattri Typttonic lo he hecho siempre en concesionario oficial de ahí que estoy un poco mosca con ellos porque pienso que en ocasiones no saben por donde les da el aire. Hasta el momento he sustituido luna delantera control de velocidad y más recientemente batería. El caso es que mirando con el vag sale proteccion de componentes activa y según tengo entendido es cuando le sustituyes alguna pieza digamos no oficial (reitero que yo solo he puesto en taller oficial). Bueno pues lo lleve al taller y me dicen que no lo pueden quitar porque no saben de donde proviene, y, lo que me temo es que no codificaron bien al sustituir la batería. En cuanto a lo que noto en el coche es estrictamente problemas de sonido como: se va totalmente el sonido general, hay veces que no funcionan los graves de la puerta derecha, etc..... Esto es lo que me sale en el vag....... Address 19: CAN Gateway (J533) Labels: 4F0-907-468.clb Part No SW: 4F0 907 468 G HW: 4F0 907 468 G Component: GW-BEM 5CAN-M H06 0022 Revision: MA702019 Serial number: 1900M08731844F Coding: 000303 Shop #: WSC 02399 823 56573 VCID: 3365F94792C0B386591-8066 Subsystem 1 - Part No SW: 8K0 915 181 C HW: 8K0 915 181 C Component: J367-BDM H07 0100 1 Fault Found: 02095 - Component Protection Active 000 - - Freeze Frame: Fault Status: 01100000 Fault Priority: 1 Fault Frequency: 1 Reset counter: 148 Mileage: 284220 km Time Indication: 0 Date: 2018.12.30 Time: 16:21:40 Sabe alguien si puede ser de la batería o que otra cosa puede ser? Gracias y saludos.
  11. Hola ximo, perdona si no te interpreto bien con lo que quieres decir con tu comentario anterior, por que al leerte pienso que pones en duda el espiritu de ayuda y que la solución que tienen algunos compañeros del foro solo la dan si pasas por caja? Ya digo mil disculpas si no he estado acertado con mi apreciación. Salu2.
  12. Por cierto ahora que me percato, tambien estoy en zaragoza
  13. Hola compañero, leyendo y leyendo me he encontrado que tras actualizar mapas tuviste problemas con el sonido BOSE. Pues me ha ocurrido a mi también. Te agradecería infinito me ofrecieras algo de luz pues no se lo que hacer. Gracias de antemano y salu2.
  14. Buenas tardes BUHO REAL

    creo que tengo el mismo problema que tu has tenido y no encuentro la solucion

    despues de intentar actualizar los mapas de mi MMI 3G High parece que todo salio bien y despues de 5 minutos

    salio un mensaje que decia que los mapas no estan activados...pero el problema que en la funcion MEDIA no sale

    ni las SD ni DVD ni jukebox ni entrada AUX

    creo que tu lo has solucionado pero no encuentro como...si me pudieses hechar un cable

    gracias de antemano y seguire leyendo para ver si encuentro algo

    Un saludo

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.