Jump to content

Mayrand

Miembros
  • Content Count

    28
  • Joined

  • Last visited

About Mayrand

  • Birthday November 16

Información de perfil

  • Género
    Hombre
  • Ubicación
    Torrejon de Ardoz
  • Coche
    Audi A4 Avant 3.0 TDI 204CV

Recent Profile Visitors

252 profile views
  1. hola me puedes decir donde esta el fusible que cambiaste en el tema de falta de fuerza ¿en los fusibles que se encuentran en la parte izaquierda del volante o en la centarlita misma? gracias

  2. 93.000 km un unico dueño de un renting de francia
  3. Buenas m cambiaron los sensores de motor , m salieron por 150€ con mano de obra Lo lleve al taller q hay al lado de carrefour de la crta de loeches
  4. Buenos días, quisiera que me dierais opinión sobre la posible compra de este coche, en tema de averias , que tal va el motor y demas Marca: •Modelo:AUDI A4 Avant •Potencia: 204 cv •Versión: Avant 3.0 TDI 204cv •Nº de puertas: 5 p •Combustible: Diesel •Plazas: 5 •Color exterior: Gris / Plata metalizado (antracita) ASIENTOS DEPORTIVOS DE CUERO, TECHO PANORÁMICO, GPS MMI 4G, AUDI SOUND SYSTEM, BI-XENÓN, CLIMATIZADOR DIGITAL TRI-ZONA, SENSORES DE APARCAMIENTO DELANTEROS Y TRASEROS, LLANTAS DE ALEACIÓN DE 17”, CONTROL DE VELOCIDAD, VOLANTE DEPORTIVO, SUSPENSIÓN DEPORTIVA, Gracias de antemano un saludo
  5. Bueno pues después de dejarlo en el taller, todo estaba bien excepto unos sensores de motor que habían cascado y el coche se puso en modo protección. Bien después de que el coche va de lujo , ahora salta el sensor de nivel bajo del bote de expansión le comprobado y todo esta ok. alguna idea?
  6. Muy buenos dias a todos!!! Bueno os cuentop, ayer mi audi A6 Avant 2.5 TDI se me quedo sin fuerza al llegar al trabajo, y justo antes de apagarlo apareció el muellecito amarillo parpadeando. EL coche no sube de 2500 vueltas pero el coche acelera, el turbo no entra. Acabo de pasarle el VAGCOM haber que me podeis decir.... 01265 - Exhaust Gas Recirculation Valve (N18) 31-00 - Open or Short to Ground 01028 - Fan Relay (J323) 31-00 - Open or Short to Ground 01262 - Solenoid Valve for Boost Pressure Control (N75) 31-00 - Open or Short to Ground 00553 - Mass Air Flow Sensor (G70) 31-00 - Open or Short to Ground 01375 - Valves for Engine Mounting; Stage 1 31-10 - Open or Short to Ground - Intermittent 00741 - Brake Pedal Monitoring 27-10 - Implausible Signal - Intermittent muchas gracias de antemano Un saludete Mayrand
  7. Buenas tardes, pasando ayer el vagcom al coche me aparecieron estos fallos en el clima , ya que dejo de funcionar el a/c este verano 5 Faults Found: 00779 - Outside Air Temp Sensor (G17) 30-10 - Open or Short to Plus - Intermittent 01809 - Actuating Motor for Temperature Flap; Left (V158) 41-10 - Blocked or No Voltage - Intermittent 01841 - Potentiometer/Actuator for Temperature Flap; Left (G220) 30-10 - Open or Short to Plus - Intermittent 00792 - A/C Pressure Switch (F129) 31-00 - Open or Short to Ground 01273 - Fresh Air Blower (V2) 17-10 - Control Difference - Intermittent Alguna ayudita para repararlo gracias de antemano Un saludete Mayrand
  8. Buenas a tod@s!!! bueno pues os cuento lo que me ha ocurrido y no encuentro el problema. Resulta q tengo una radio pioneer y funcionaba normalmente todos los altavoces incluido el subwoofer que trae el propio coche( audi a6 avant 2.5TDI) . Pues resulta que ha dejado de funcionar los delanteros de repente, he abierto para ver si se habían desconectado o algo y todo bien. También mire por detrás de la radio por si alguna conexión estaba suelta y tampoco. Haber si me podeis echar una manilla Un saludete
  9. Revise ventilador, rodillo y correa y todo esta bien, el clima no esta en eco y los fusibles también están bien. Fui a pasarle el vagcom y mi sorpresa fue q no funciona el cablecito ahora, llevaba funcionando bien hasta hoy asik otra tarea mas........
  10. Buenas tardes a todos, pues tengo un pequeño problema con la instalación de una radio pioneer, y es que al conectar todo esta no va ni cd, ni radio ni nada, no se escucha. He estado leyendo y puedo que el problema resida en que tengo que poner un cables adaptadores iso para que la instalación que tengo en el coche amplificada que viene con el audi , funcione con dicha radio Alguna ayudita Muchas gracias de antemano
  11. Muy buenas tardes a todos, pues os comento, esta mediodía he ido a poner el aire acondicionado de mi audi y mi sorpresa es que no sale frio sino muy caliente. Llevaba desde que empezó el calor usándole pero ya ha dicho que no quiere trabajar mas. Alguna idea ; falta de gas, compresor , polea? Audi A6 avant 2.5TDI 1998 Muchas gracias Un saludete Mayrand
  12. Gracias tio, mañana q tengo la tarde libre las echare un vistazo y haber que sale, ya os cuento en que acaba
  13. Bien hoy yendo y viniendo del curro he estado atento al ruido de la dirección, y es justo en un punto girando a derechas y suena cla cla cla pero no metalico, es como si rozaran dos piezas o esa sensación me da a mi
  14. Buenas noches a todos! Os cuento mi pequeño problemilla y haber si me echais un cable, llevo observando que mi audi pierde gotas de liquido de dirección 1 semana, bien , mire por donde perdia y encontré la fuga en un latiguillo que salía del deposito donde echas el liquido, lo cambie y todo genial. Ahora tengo un ruido metalico cuando giro a derechas y que solo suena en un punto del radio del giro. Alguna sugerencia, rotula? silentblock, guardapolvos, homocinética? Gracias Un saludete Mayrand
  15. muchas gracias por vuestras respuestas, ya lo encontré en el hueco de la rueda de repuesto, en cuanto los tenga pintados y puesto pongo unas foticos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.